



<!DOCTYPE html>
<html>
  <head>
    <title>Toxic management cost an award-winning game studio its best developers - The Verge</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Verge" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=efd28c71b5699c36"></script>
      <meta property="article:publisher" content="http://www.facebook.com/verge" />
  <meta property="author" content="Megan Farokhmanesh" />
  <meta property="article:published_time" content="2018-03-20T09:00:04-04:00" />
  <meta property="article:modified_time" content="2018-03-20T09:00:04-04:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md-obq.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-bd-obq.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/pathways-normal-webfont.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1537553973_7698_8663" data-cdata='{"version":"d3a15f142bcd041806ec9275c9672d13","fonts_catalog":[{"slug":"unison-nitti","family":"nitti-grotesk","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff"},{"slug":"verge-adelle-sans","family":"adelle-sans","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Italic.woff"},{"slug":"verge-adelle-sans","family":"adelle-sans","weight":"600","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Semibold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Semibold.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"500","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md-obq.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md-obq.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"500","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-bd-obq.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-bd-obq.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"600","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff"},{"slug":"verge-pathways","family":"Pathways","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/pathways-normal-webfont.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/pathways-normal-webfont.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/verge.ccc871708379b713e3df3eb38e09e86b.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":1.0}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>
  <script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(e){var r,o="kxvoxmedia_"+e;return window.localStorage?window.localStorage[o]||"":navigator.cookieEnabled?(r=document.cookie.match(o+"=([^;]*)"),r&&unescape(r[1])||""):""}Krux.user=retrieve("user"),Krux.segments=retrieve("segs")&&retrieve("segs").split(",")||[];
    })();
  </script>

    <script>
  dataLayer = [{"Network":"theverge","Community":"theverge","GA Primary ID":"UA-26533115-1","GA CrossDomains":"theverge.com","Content ID":"16894097","Entry Groups":"front-page:games:features:featured-story:culture","Author":"Megan Farokhmanesh","Last Time Updated":"2018-03-30 15:42","Hour of Update":"15","Publish Date":"2018-03-20 09:00","Hour of Publish":"09","Demand Post":"no","All Chorus Categories":"theverge:theverge:front-page:games:features:featured-story:culture","Content Type":"feature","chartbeat_domain":"theverge.com","chartbeat_zone":"172968584/verge","chartbeat_authors":"Megan Farokhmanesh","Logged in Status":"Logged Out"}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.theverge.com/style/community/372/7918ba6c9901aae8b8958c6c7351fb5e/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.theverge.com/style/community/372/9e86608229a17cbdb105820705d95cd3/tools.css">
    
      <script class="kxct" data-id="JImcjrMY" data-timing="async" data-version="1.9" type="text/javascript" src="https://cdn.krxd.net/controltag?confid=JImcjrMY" async></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-75b721addc59e43b72fc.js" async integrity="sha256-O2+DY8ai4IhzxfiWXzRLxQ1v5XOPyj/ydWnz0g9AHYc= sha384-hCxn74X5EiFH/IxKxEKSfCUHv3s5BAiQ9Nu3g7S7HSZZWXhTYQY2aQN0PJD4WQM0" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

    <script src="https://sejs.moatads.com/voxprebidheader841653991752/yi.js" async></script><meta name="google-site-verification" content="IucFf_TKtbFFH8_YeFyEteQIwYPdANM1R46_U9DpAr4" />

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

    <meta name="description" content="Telltale Games went from meteoric success with The Walking Dead in 2012 to losing its top talent and laying off 25 percent of its staff in 2017. Interviews with current and former game developers provide a shocking window into the $36 billion video game industry and how it can burn out its most valuable employees." />
<link rel="canonical" href="https://www.theverge.com/2018/3/20/17130056/telltale-games-developer-layoffs-toxic-video-game-industry" />
<meta property="og:description" content="A shocking window into the $36 billion video game industry and how it can burn out its most valuable employees." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/FuzD2_jDSnaUk1k1kmM8SEio9IY=/0x292:2040x1360/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/10439243/acastro_180314_2390_0001.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="The Verge" />
<meta property="og:title" content="Toxic management cost an award-winning game studio its best developers" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.theverge.com/2018/3/20/17130056/telltale-games-developer-layoffs-toxic-video-game-industry" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.theverge.com/2018/3/20/17130056/telltale-games-developer-layoffs-toxic-video-game-industry" />
      <meta name="twitter:title" content="Toxic management cost an award-winning game studio its best developers" />
      <meta name="twitter:description" content="A shocking window into the $36 billion video game industry and how it can burn out its most valuable employees." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/nQdusZQMAlgghI2rZQhxjXCEBdY=/0x340:2040x1360/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/10439243/acastro_180314_2390_0001.jpg" />
      <meta name="twitter:site" content="verge" />
    

      <meta name="sailthru.title" content="Toxic management cost an award-winning game studio its best developers" />
      <meta name="sailthru.tags" content="general,the-verge" />
      <meta name="sailthru.date" content="2018-03-20" />
      <meta name="sailthru.description" content="Telltale Games went from meteoric success with The Walking Dead in 2012 to losing its top talent and laying off 25 percent of its staff in 2017. Interviews with current and former game developers provide a shocking window into the $36 billion video game industry and how it can burn out its most valuable employees." />
    
    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395361/favicon-64x64.0.ico">


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395367/favicon-16x16.0.png" sizes="16x16">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395363/favicon-32x32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395365/favicon-96x96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395351/android-chrome-192x192.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395359/ios-icon.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7396113/221a67c8-a10f-11e6-8fae-983107008690.0.png">
  <meta name="msapplication-TileColor" content="#393092">
  <meta name="theme-color" content="">


    <meta data-chorus-version="31028fd893e28ed15998e973ccf6f208796747c1" />

    <link rel="amphtml" href="https://www.theverge.com/platform/amp/2018/3/20/17130056/telltale-games-developer-layoffs-toxic-video-game-industry">


    <link rel="alternate" type="application/rss+xml" title="The Verge" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.theverge.com/2018/3/20/17130056/telltale-games-developer-layoffs-toxic-video-game-industry","headline":"Toxic management cost an award-winning game studio its best developers","description":"Telltale Games went from meteoric success with The Walking Dead in 2012 to losing its top talent and laying off 25 percent of its staff in 2017. Interviews with current and former game developers provide a shocking window into the $36 billion video game industry and how it can burn out its most valuable employees.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2018-03-20T09:00:04-04:00","dateModified":"2018-03-20T09:00:04-04:00","author":{"@type":"Person","name":"Megan Farokhmanesh"},"publisher":{"@type":"Organization","name":"The Verge","logo":{"@type":"ImageObject","url":"https://www.theverge.com/v/verge/images/logos/google_amp.png","width":600,"height":60}},"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/0HYtFZAEtmkbgycV1YdLCSvCeug=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/10439243/acastro_180314_2390_0001.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/N3w4EdKq0eab5cLkhuSjjbxPtXQ=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/10439243/acastro_180314_2390_0001.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/UoC-GNr387oacMPrj2HUj-umL5Q=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/10439243/acastro_180314_2390_0001.jpg","width":1400,"height":788}]}
</script>


    <meta name="outbrainsection" content="games"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_default entry_layout_unison_main entry_template_minimal" data-entry-id="16894097">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="372::">
    
</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1537667741_2582_15482" data-cdata='{"adblocker_whitelist_prompt_enabled":false,"messaging_urls":[],"selector":"","display_per_page":0,"display_one_third_pageviews":0,"display_once_per_session":0}'></div>

      
    </div>
    
<style id="custom-entry-styles" type="text/css">
  
</style>
<span data-content-admin-id="16894097"></span>


<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-default image-dark has-image has-labels ">
  
    <a href="https://www.theverge.com/" class="c-entry-hero__logo">
      
  <svg fill="#fff" xmlns="http://www.w3.org/2000/svg" viewBox="0 291.4 1280 217.2"><path d="M0 292.1v58.1h39.7v153.2h67.1V292.1M220.1 372.4h-31.4v-22.3h15.8v-58h-82.8v211.3h67v-79.9h31.4v79.9h67.2V292.1h-67.2M302 503.4h124.3v-58.2h-60.2v-24.6h38.3v-48.2h-38.3v-22.2h60.2v-58.1H302M954.8 363.6c0-45.6-33.7-71.5-81.5-71.5h-74.7v211.2h67.1v-54.1l38.4 54.1h75.7l-54.4-81c19.6-10.7 29.4-30.2 29.4-58.7M865.5 387v-39.3c9.3 0 20.7 2.8 24.1 13 .3.9.5 1.9.8 2.9 0 .1 0 .3.1.4.1 1 .3 2.2.3 3.4 0 15.7-14.3 19.6-25.3 19.6M559.2 420.8h-.6l-4.8-17.4-15-53.1h26.4l17.4-58.2h-134l76.8 211.2h68.8l8.3-22.6s36.8-99.8 56.9-154.2v176.8h124.3v-58.2h-60.2v-24.6h38.2v-48.1h-38.2v-22.2h60.2V292H598l-38.8 128.8zM1280 350.3v-58.1h-124.3v211.2H1280v-58.2h-60.3v-24.6h38.3v-48h-38.3v-22.3"/><path d="M1142.8 459.1V373H1048v48h35.3v17.1c-2.7 2.4-8.5 3.7-14.5 3.7-24.6 0-42.8-19.4-42.8-43.1s17.7-44.7 42.3-44.7c14.9 0 50.2.1 50.2.1v-62.6h-16.1c-30 0-59.9-2.4-87.4 11.8-21.7 11.2-38.9 30.2-48 52.8-5.3 13.3-8 27.7-8 42 0 59.9 47 110.4 107.9 110.4 30.2 0 59.7-11.3 75.8-25.4.1-14.6.1-16.8.1-24"/></svg>


      
    </a>
  
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1537664842_2782_1785" data-cdata='{"image_id":59087969,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/KXppg1AmzajEAyMSdIsZSEPpz0o=/0x0:2040x1360/320x180/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/RnRGaXCQf-7dLAU3gz6iBLUJRU0=/0x0:2040x1360/570x321/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/iIgfOl1BlR7tlHEknay9uE7GC1A=/0x0:2040x1360/820x461/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/Wrsp073hQpk3aij3qYVSAFyLji4=/0x0:2040x1360/1070x602/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/EcSYGJpfOrB6NPraWfHTmWYiZSs=/0x0:2040x1360/1320x743/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/gi0ZbVJPrhhZ8INZvvuiyaK8fvo=/0x0:2040x1360/1570x883/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/PHD3DAxZ3uLwClyHZuDkMM_GYPA=/0x0:2040x1360/1820x1024/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/OpHwdcJe-o67gAxM3F5I27tHTx8=/0x0:2040x1360/2070x1164/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/LeiliAHabOUkpqTDTHp2Xfji8AQ=/0x0:2040x1360/2320x1305/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/zrx2iI_JwTKSsjHdKZwVu2Q0Oz0=/0x0:2040x1360/2570x1446/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/4m0t1pAjXAW665wDcS3vw6_RwLM=/0x0:2040x1360/2820x1586/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/Miyc863G4TE7-lNodNbTk1o5djA=/0x0:2040x1360/3070x1727/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/lcH7OOoE2-GsWcxLXcMKfqBDEOU=/0x0:2040x1360/3320x1868/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/-ERFMngo3plSot8p4T5vg_JRZAI=/0x0:2040x1360/3570x2008/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/3tooxT_eQnTXWC8VSOxETjNS2co=/0x0:2040x1360/3820x2149/filters:focal(860x1034:1186x1360):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 3820w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/gOe19isIFvTu45GcYtPZ0fw5Hkc=/0x0:2040x1360/320x180/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/dWaHUsRj9p9Jc0PJ_XJJYNqzvgU=/0x0:2040x1360/570x321/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/NN8wsJgslB5u3-vpMfUerAT0ug4=/0x0:2040x1360/820x461/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/kHMdG8VwNfen_tc1qEBr-Rt3Gpg=/0x0:2040x1360/1070x602/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/NiV4birkLgk_VjW_A6WN-tDoQdc=/0x0:2040x1360/1320x743/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/59KeG-nVN2vReQ603sV94prfU_8=/0x0:2040x1360/1570x883/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/tBweFYY3jQN4klu4ATjt1WcpKs8=/0x0:2040x1360/1820x1024/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/oopYIrK17yNv-WK1UihcUa51FGM=/0x0:2040x1360/2070x1164/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/no80-yyJf7KLXPJXe_76e4qCt80=/0x0:2040x1360/2320x1305/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/M_pv6ziO-C02Xxcr8mAKjEobeYk=/0x0:2040x1360/2570x1446/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/DDAjHcKqxLslWvKF37Gp1BFiZLs=/0x0:2040x1360/2820x1586/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/pOWBZ2nowz99ALYyfVlD0hXYNEQ=/0x0:2040x1360/3070x1727/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/FpUhu9yPkhqdKzEbfTe2Q9Z0Oak=/0x0:2040x1360/3320x1868/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/pV3GFmtphqmb9_XxKxzwYJl-SKg=/0x0:2040x1360/3570x2008/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/y5-J3owJTGhL8hBlHnPoFYh6z0Q=/0x0:2040x1360/3820x2149/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg 3820w" sizes="100vw" alt="" style="object-position: 50% 88%" data-upload-width="2040" src="https://cdn.vox-cdn.com/thumbor/BHcfcQfXur0VU4pygnwqcYofxbI=/0x0:2040x1360/1200x675/filters:focal(860x1034:1186x1360)/cdn.vox-cdn.com/uploads/chorus_image/image/59087969/acastro_180314_2390_0001.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    <div class="c-entry-group-labels c-entry-group-labels--feature">
  
  
    
      <ul>
        <li class="c-entry-group-labels__item">
          
          <a href="https://www.theverge.com/games">
            <span>Gaming</span>
          </a>
        </li>
      </ul>
    
  
</div>

    
    <h1 class="c-page-title">Toxic management cost an award-winning game studio its best developers</h1>

    <h2 class="c-entry-summary p-dek">How the $36 billion video game industry burns out its best employees</h2>

    <div class="c-byline">
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.theverge.com/users/Megan%20Farokhmanesh">Megan Farokhmanesh</a><span class="c-byline__item"><a href="https://www.twitter.com/Megan_Nicolett" class="c-byline__twitter-handle">@Megan_Nicolett</a></span>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2018-03-20T13:00:04+00:00">
        Mar 20, 2018,  9:00am EDT
      </time></span>
    
    
    
      <div class="c-byline__additional">
        Illustrations by <a href="https://www.instagram.com/alexcas.io/">Alex Castro</a>
      </div>
    
    
  
  
  
  <a data-entry-admin="16894097" data-cid="tools/entry_admin_button-1537664842_2043_1786" data-cdata='{"id":16894097}'></a>

</div>

    
  </div>
</div>

<div class="l-wrapper">
  <div class="l-segment l-feature">
    <div class="c-social-buttons c-social-buttons--popover " data-cid="site/social_buttons_list/popover-1537664842_6655_1787" data-cdata='{"entry_id":16894097,"services":["facebook","twitter","linkedin","reddit","pocket","flipboard","email"],"base_url":"https://www.theverge.com/2018/3/20/17130056/telltale-games-developer-layoffs-toxic-video-game-industry"}'>
  
    <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Toxic+management+cost+an+award-winning+game+studio+its+best+developers&amp;u=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry" data-analytics-social="facebook">
      <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
      <span class="c-social-buttons--label">Share</span>
    </a>
  
  
    <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry&amp;text=Toxic+management+cost+an+award-winning+game+studio+its+best+developers&amp;url=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry&amp;via=Verge" data-analytics-social="twitter">
      <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
      <span class="c-social-buttons--label">Tweet</span>
    </a>
  
  
  
    <a class="c-social-buttons__item c-social-buttons__more" href="#" data-ui="more">
      <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
      <span class="c-social-buttons--label">Share</span>
    </a>
  
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <strong>Share</strong>
        <span>Toxic management cost an award-winning game studio its best developers</span>
      </div>
      <div class="c-social-buttons__popover-body">
        
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Toxic+management+cost+an+award-winning+game+studio+its+best+developers&amp;u=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry" data-analytics-social="facebook">
            <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">share</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry&amp;text=Toxic+management+cost+an+award-winning+game+studio+its+best+developers&amp;url=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry&amp;via=Verge" data-analytics-social="twitter">
            <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">tweet</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Verge&amp;summary=How+the+%2436+billion+video+game+industry+burns+out+its+best+employees&amp;title=Toxic+management+cost+an+award-winning+game+studio+its+best+developers&amp;url=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry" data-analytics-social="linkedin">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 15 16" class="p-svg-icon c-social-buttons__svg">
<path d="M1.1,0.5h12.6l0,0c0.6,0,1,0.4,1,1v12.6c0,0.6-0.4,1-1,1H1.1c-0.6,0-1-0.4-1-1V1.5l0,0C0.1,1,0.5,0.5,1.1,0.5
  L1.1,0.5z M8,12.4V8.9C8,8.5,8.1,8.2,8.3,8c0.2-0.2,0.5-0.3,0.8-0.3c0.3,0,0.6,0.1,0.8,0.3c0.2,0.2,0.3,0.6,0.3,1v3.3h2V8.9
  c0-0.9-0.2-1.5-0.6-2c-0.4-0.5-1-0.7-1.7-0.7C9,6.2,8.5,6.5,8,7.2L7.9,6.4H6l0,1.4v4.7H8z M2.9,12.4h2v-6h-2V12.4z M3.9,5.4
  c0.4,0,0.6-0.1,0.9-0.3C5,4.9,5.1,4.6,5.1,4.3C5.1,4,5,3.8,4.8,3.6C4.5,3.4,4.3,3.3,3.9,3.3c-0.4,0-0.6,0.1-0.9,0.3
  C2.8,3.8,2.7,4,2.7,4.3c0,0.3,0.1,0.6,0.3,0.8C3.3,5.3,3.5,5.4,3.9,5.4L3.9,5.4z"></path>
</svg>
            <span class="c-social-buttons__text">Linkedin</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=Toxic+management+cost+an+award-winning+game+studio+its+best+developers&amp;url=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry" data-analytics-social="reddit">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
            <span class="c-social-buttons__text">Reddit</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry" data-analytics-social="pocket">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
            <span class="c-social-buttons__text">Pocket</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Toxic+management+cost+an+award-winning+game+studio+its+best+developers&amp;url=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry&amp;v=2" data-analytics-social="flipboard">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
            <span class="c-social-buttons__text">Flipboard</span>
          </a>
        
          <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Toxic%20management%20cost%20an%20award-winning%20game%20studio%20its%20best%20developers&amp;body=How%20the%20%2436%20billion%20video%20game%20industry%20burns%20out%20its%20best%20employees%0A%0Ahttps%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry" data-analytics-social="email">
            <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
            <span class="c-social-buttons__text">Email</span>
          </a>
        
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    





<div class="c-entry-content">
  <p class="p-dropcap has-dropcap" id="uXaFKR">In 2012, on a light-drenched stage amid screams and cheers, <em>Star Trek</em> actress Zoe Saldana announced Spike Video Game Awards’ game of the year: <em>The Walking Dead</em>. The win was a huge coup for its relatively small developer, Telltale Games. Its emotional, storytelling-focused take on the popular zombie franchise beat out hugely popular games like <em>Dishonored</em> and <em>Mass Effect 3 </em>that required hundreds of developers and cost tens of millions of dollars to make. </p>
<p id="BcfacL">The Telltale Games team, including co-founders Kevin Bruner and Dan Connors, and <em>The Walking Dead</em> creator Robert Kirkman, made their way onstage to accept the award. Kirkman accepted the large, black statue from Saldana with both hands and handed it off to Connors and Bruner. Bruner, in turn, gestured two others onstage: Sean Vanaman and Jake Rodkin, the project leads and co-creators of the game, thanking them for creating the game’s heroes. Neither of them was named onstage for their work in creating the studio’s biggest creative success. Shortly before two women in sparkly outfits ushered everyone offstage, Vanaman abruptly pulled the statue from Bruner’s hand in a moment that appeared unplanned and said, “We work with the most talented people on the planet.”</p>
<p id="CnGFos">At the time, Telltale was a studio of under 100 people, small by mainstream studio standards where headcounts can range from hundreds to thousands. And in an industry where storytelling often takes a back seat to “fun” gameplay, the win established Telltale as a successful developer that valued storytelling and character development above all else. Over the next several months, awards for <em>The Walking Dead </em>continued to pile up — a pivotal and defining moment for a studio that had been in a challenging financial situation just a year before. The company began hiring at a breakneck speed, tripling its headcount over just a few years. Soon, it would capture the attention of some of Hollywood’s most well-loved franchises, delivering spinoff games like <em>Batman</em>, <em>Game of Thrones</em>, and <em>Guardians of the Galaxy</em> that focused on narrative and emotional investment instead of action or bombastic set pieces.</p>
<p id="hPzNYR">But the studio’s meteoric rise would not last. In November 2017, the company announced that it was laying off 90 developers, roughly a quarter of its staff. For some at Telltale, the news was a shock. For others, the inevitable outcome of what sources familiar with the company describe as years of a culture that promoted <a href="https://www.nytimes.com/2017/10/25/opinion/work-culture-video-games-crunch.html">constant overwork</a>, toxic management, and creative stagnation. (<em>The Verge</em> spoke to more than a dozen current and former developers at Telltale for this story, many of whom requested anonymity for fear of retribution from current and prospective employers.) Although some of the problems were specific to Telltale and its management, many of the developer’s troubles were emblematic of the unsustainable and erratic development practices that plague the video game industry at large. </p>
<p id="z1MvVm">These conditions almost always hit one group the hardest: developers, or the people who actually make the games. Layoffs are a pervasive fact of life, even at successful studios where developers are often <a href="https://kotaku.com/why-game-developers-keep-getting-laid-off-1583192249">hired en masse to help hit tight deadlines and then fired to cut costs</a> after the game ships or is canceled. With the next deadline, the cycle begins anew. Overwork, job insecurity, and profound burnout are omnipresent concerns; more than three-quarters of developers <a href="https://venturebeat.com/2017/02/28/76-of-game-developers-work-crunch-time-without-paid-overtime/">report working under “crunch” conditions</a>, which can mean <a href="https://www.nytimes.com/2017/10/25/opinion/work-culture-video-games-crunch.html">working up to 20 hours a day</a> and <a href="https://kotaku.com/crunch-time-why-game-developers-work-such-insane-hours-1704744577">more than 100 hours a week</a>. These practices can have a significant and debilitating cost to employees, one that often feels baked into video game development culture. </p>
<p id="CmUMd6">The story of Telltale — its rise, decline, and potential reformation — is not just the story of the missteps of one studio. It’s a shocking window into the <a href="http://www.theesa.com/article/us-video-game-industry-revenue-reaches-36-billion-2017/">$36 billion video game industry</a> (which is now so large and lucrative that it rivals the film industry), and how its worst practices can grind down and burn out even the most devoted and valuable employees.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1537646650_8976_4747" data-cdata='{"asset_id":10455941,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/A1E3Xm2ega3U223HrFQu7DNPXuw=/0x0:2500x161/320x0/filters:focal(0x0:2500x161):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 320w, https://cdn.vox-cdn.com/thumbor/aze2ebKPUilSGovvTX0-EpUUCnE=/0x0:2500x161/520x0/filters:focal(0x0:2500x161):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 520w, https://cdn.vox-cdn.com/thumbor/WVy1MadEHDOKRI3mS8aNLGI8G98=/0x0:2500x161/720x0/filters:focal(0x0:2500x161):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 720w, https://cdn.vox-cdn.com/thumbor/4z6XazLRoAQaItzqExnXklZWNuI=/0x0:2500x161/920x0/filters:focal(0x0:2500x161):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 920w, https://cdn.vox-cdn.com/thumbor/nJsfs6SjfOfCe_r7N1eKi4s6ODg=/0x0:2500x161/1120x0/filters:focal(0x0:2500x161):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1120w, https://cdn.vox-cdn.com/thumbor/fkUN9V5raX0lCCPMX_chPgqugWs=/0x0:2500x161/1320x0/filters:focal(0x0:2500x161):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1320w, https://cdn.vox-cdn.com/thumbor/Gw05DaBAiWO6LRLwMRRB317W-VM=/0x0:2500x161/1520x0/filters:focal(0x0:2500x161):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1520w, https://cdn.vox-cdn.com/thumbor/75xhxX1Qf-PL-wG91P9qAqRkLbY=/0x0:2500x161/1720x0/filters:focal(0x0:2500x161):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1720w, https://cdn.vox-cdn.com/thumbor/tNp6iW1u6Qw5n9m2pMcXOsrr7v8=/0x0:2500x161/1920x0/filters:focal(0x0:2500x161):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/KunO3A4_Qds8xLs2GYmvl4_Y7gI=/0x0:2500x161/320x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 320w, https://cdn.vox-cdn.com/thumbor/FZPE18Ybn3dpU_c_dHdrZD3dofg=/0x0:2500x161/520x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 520w, https://cdn.vox-cdn.com/thumbor/bEOsUY7tC_l7YVYpz01fGtJSjUk=/0x0:2500x161/720x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 720w, https://cdn.vox-cdn.com/thumbor/lnuCVAJxYXqiVXlxMRnXNzXjDSc=/0x0:2500x161/920x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 920w, https://cdn.vox-cdn.com/thumbor/TVpnqFdMgIKfHbkzzpfMUtlAjog=/0x0:2500x161/1120x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1120w, https://cdn.vox-cdn.com/thumbor/wSvp221oVZxuTC-Ew5QB0v8SUaM=/0x0:2500x161/1320x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1320w, https://cdn.vox-cdn.com/thumbor/MySFDoBBEjqbgZesxKZjFSpZo4A=/0x0:2500x161/1520x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1520w, https://cdn.vox-cdn.com/thumbor/39-8NL8nmIGg7un70cAj86O6PO4=/0x0:2500x161/1720x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1720w, https://cdn.vox-cdn.com/thumbor/Q2u6cEFxl-E3i2SYofEgjnuS7WI=/0x0:2500x161/1920x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" style="object-position: 50% 49%" data-upload-width="2500" src="https://cdn.vox-cdn.com/thumbor/R0ZnEZbpltkwRQjfWuEaHZ6_Uag=/0x0:2500x161/1200x0/filters:focal(0x0:2500x161):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10455941/vrg_2390_text_break_03.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

<p class="p-dropcap has-dropcap" id="pH4bd3">Telltale emerged from the ashes of the adventure game genre, which was once synonymous with PC gaming. In popular titles like <em>King’s Quest</em>, <em>The Secret of Monkey Island</em>, and <em>Myst</em>, creativity, imagination, and puzzle-solving skills were the most important toolset to have. Adventure game developers Sierra and LucasArts were kings in the late 1980s and early 1990s, but by the late ‘90s, their popularity declined in favor of shooters and 3D games. Telltale Games’ founders — Bruner, Connors, and Troy Molander — were all former LucasArts employees, and by the time they created Telltale in 2004 and resurrected once-popular LucasArts properties like <em>Sam &amp; Max</em> and <em>Monkey Island</em>, adventure games were widely considered “<a href="http://www.oldmanmurray.com/features/77.html">dead and buried</a>.” </p>
<p id="4DuFtI">To make this style of gaming mainstream (and profitable) again, the co-founders decided to focus on improving interactive storytelling and deepen the role-playing that came along with it. In 2007, Telltale <a href="http://www.gamesindustry.biz/articles/telltale-closes-6-million-investment-round">raised more than $6 million</a> in venture capital funding, investments that inevitably came with strings — namely a burden to prove growth and success to a board of members outside of the direct studio. </p>
<p id="6Ll3g3">Just like in film, licensed properties offer a safer alternative to pursuing the costly business of building out original IPs. So rather than putting its resources into creating original worlds, Telltale turned to established worlds and the fanbases that love them — franchises like <em>Back to the Future</em>, <em>Jurassic Park</em>, and of course, <em>The Walking Dead</em>.</p>
<p id="BUz9Ym">Coming off the heels of 2011’s <em>Jurassic Park: The Game</em>, which was described by critics as “<a href="http://www.eurogamer.net/articles/2015-05-30-jurassic-park-the-game-retrospective">subpar</a>” and “<a href="http://www.gameinformer.com/games/jurassic_park/b/xbox360/archive/2011/11/16/telltale-spared-a-few-expenses-in-the-creation-if-this-park.aspx">a disappointment</a>,” <em>The Walking Dead</em> was the studio’s most exciting project yet: a perfect storm of in-house creative talent, mainstream name recognition, and storytelling that took advantage of Telltale’s narrative strengths. Instead of a typical adventure game where players wander around and solve puzzles, <em>The Walking Dead</em> focused on the paternal relationship between the hero, Lee, and a young girl named Clementine, whom he rescues and protects. It had a cinematic feel that set it apart from other Telltale games, with riveting writing, powerful voice acting performances, and high emotional stakes. It pushed players to make tough moral choices with no easy answers: two members of your small band of survivors are on the edge of death. You can only save one. Who gets to live, and who will you abandon? Your choices transform the way the story unfolds.</p>
<p id="KsMYKF">Internally, multiple sources pointed to a specific locus for the success of <em>The Walking Dead</em>: lead developers Jake Rodkin and Sean Vanaman. Vanaman wrote several of the game’s episodic chapters, and Vanaman and Rodkin directed the first chapter and guided the overall first season together. If Telltale’s financial woes had one positive creative impact on <em>The Walking Dead</em>, it’s that the poor reception for <em>Jurassic Park</em> meant the studio had little time to slow or halt development. The game had to come out, which gave the <em>Walking Dead</em> creative team leverage to ignore or skirt around feedback from upper management that they vehemently disagreed with. Rodkin and Vanaman developed a reputation as personalities strong enough to challenge the founders on creative decisions, and pushed over and over again to create the game the way that they wanted, says a source familiar with the project. “They won, and it ended up being this huge success.”</p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1537646650_1351_4748" data-cdata='{"asset_id":10439349,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/mnG47G6o7AbJZU36GUtCZP0Kdhc=/0x0:1920x1080/320x0/filters:focal(0x0:1920x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 320w, https://cdn.vox-cdn.com/thumbor/uGhoSx0t9n2O8OX0M0mUlybuXgw=/0x0:1920x1080/520x0/filters:focal(0x0:1920x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 520w, https://cdn.vox-cdn.com/thumbor/7w3hGvBjSejUuM0_JT-JUmHr8qU=/0x0:1920x1080/720x0/filters:focal(0x0:1920x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 720w, https://cdn.vox-cdn.com/thumbor/7VteNPGHF8q_RvouYrWBKwDANvU=/0x0:1920x1080/920x0/filters:focal(0x0:1920x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 920w, https://cdn.vox-cdn.com/thumbor/avf0Dkh2Shd_OyVMKc9_FkvyHuk=/0x0:1920x1080/1120x0/filters:focal(0x0:1920x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1120w, https://cdn.vox-cdn.com/thumbor/rONxODyALHinXC5aJvPYdCh4OKo=/0x0:1920x1080/1320x0/filters:focal(0x0:1920x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1320w, https://cdn.vox-cdn.com/thumbor/A6rR6Vj18rb2pi8snRXpQ6_MJeY=/0x0:1920x1080/1520x0/filters:focal(0x0:1920x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1520w, https://cdn.vox-cdn.com/thumbor/X6BfEHg6Tn-nFtQakKTSq-8dVgA=/0x0:1920x1080/1720x0/filters:focal(0x0:1920x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1720w, https://cdn.vox-cdn.com/thumbor/YzEy2ybLVrhQwsosQKeW_Pn1H-Y=/0x0:1920x1080/1920x0/filters:focal(0x0:1920x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/y9dt7780PSsD1_O5xuAW1EEJS0w=/0x0:1920x1080/320x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 320w, https://cdn.vox-cdn.com/thumbor/6yLRhs0J4u3NUCA0edzVsuUviVo=/0x0:1920x1080/520x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 520w, https://cdn.vox-cdn.com/thumbor/Z5rPfe0hppO-RwS89lc61ZtWE0w=/0x0:1920x1080/720x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 720w, https://cdn.vox-cdn.com/thumbor/AWgyJqgtC3ACSYtcto2N6_e9rGE=/0x0:1920x1080/920x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 920w, https://cdn.vox-cdn.com/thumbor/5QMvO9_fpvcPbkxJ83t7ArdhDyc=/0x0:1920x1080/1120x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1120w, https://cdn.vox-cdn.com/thumbor/Bi-1rTcYePmAtH5WMdrAep-XHIo=/0x0:1920x1080/1320x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1320w, https://cdn.vox-cdn.com/thumbor/cqZpDwCjcpl7Cx_cFIdIFAdU0Do=/0x0:1920x1080/1520x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1520w, https://cdn.vox-cdn.com/thumbor/1MfqwEiJAvo2QSe2cYeGcP0C_G0=/0x0:1920x1080/1720x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1720w, https://cdn.vox-cdn.com/thumbor/kgCT3_jew9qXD1biZVp-MOEgR_E=/0x0:1920x1080/1920x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" style="object-position: 50% 50%" data-upload-width="1920" src="https://cdn.vox-cdn.com/thumbor/VR9hUyy0q7VWunmEfrxKqQCE6rQ=/0x0:1920x1080/1200x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439349/twd_videogamer.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Image: Telltale Games</cite>
      
    </span>
  
</figure>

<p id="IDHPfX">When Telltale released the first episode of <em>The Walking Dead</em> in April 2012, even some of the people who worked on the game were surprised by how positive the audience reaction was. By <a href="https://www.forbes.com/sites/davidthier/2013/01/07/telltale-reveals-impressive-sales-for-the-walking-dead/#7b2d14056dbb">January 2013</a>, the game had sold more than 8.5 million copies — or episodes — raking in more than $40 million in sales. In October 2013, the company claimed to have sold more than <a href="https://www.destructoid.com/telltale-s-walking-dead-has-sold-more-than-21m-episodes-264515.phtml">21 million different episodes individually</a> across all of its platforms. Telltale started to expand, signing partnerships with Gearbox Software, HBO, and Mojang and transitioning from a small studio to a midlevel company with multiple licensed properties. </p>
<p id="iEe8RT">The culture of the company changed dramatically as a result. Former employees describe Telltale in its early days as a small, tight-knit group with a strong sense of camaraderie. New hires trickled in slowly. Upper management had been much less involved in the day-to-day, and developers were given more freedom to do their jobs as they saw best. But the success of <em>The Walking Dead</em> spurred the company to expand rapidly: in order to suit both its growing ambitions and keep investors happy, it became a company that many long-standing employees no longer recognized. “We went from a small and scrappy team to kind of a giant studio full of 300-plus people,” says former Telltale programmer and designer Andrew Langley, who worked at the studio from 2008 to 2015. “You walk around the office, and you don’t really recognize anybody anymore.” </p>
<p id="ERtWAd">Sources say the culture of the studio never properly adapted from its indie mentality to one more appropriate for its larger size. Tribal knowledge persisted over clearly documented processes, and a lack of communication among employees bred confusion. “Very rarely people were writing things down on a wiki or a confluence page or any sort of documentation,” says a former employee. “People were shifting so often that you would hear a version of a story that was actually weeks old, and the person telling you has no idea because that’s the last thing they heard.” </p>
<p id="APDzxg">Then, of course, there were the personnel shifts. Despite shepherding the studio’s most successful project to date, Vanaman and Rodkin didn’t stay to continue work on season 2. Their high-profile departure, particularly in the wake of their success, foreshadowed problems that would come to the fore again and again as Telltale moved forward — ones that would lead some of their best voices to leave the studio, time and time again. </p>
<div class="p-fullbleed-block">  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1537646650_9176_4749" data-cdata='{"asset_id":10439293,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/7MjwjCaupsMPPAN3SkXR95NL974=/0x0:2040x1360/320x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 320w, https://cdn.vox-cdn.com/thumbor/b5F1i8Z7DPHoNgBpS4bxcTq9ck0=/0x0:2040x1360/520x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 520w, https://cdn.vox-cdn.com/thumbor/bsEGLcT5sII0QAWI4sdgqWawCE0=/0x0:2040x1360/720x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 720w, https://cdn.vox-cdn.com/thumbor/r--poC5IbJNoKGLpNpMh6u2Epsg=/0x0:2040x1360/920x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 920w, https://cdn.vox-cdn.com/thumbor/Rc60A388CqozJFwDJn7pKzAgwjE=/0x0:2040x1360/1120x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1120w, https://cdn.vox-cdn.com/thumbor/kzAryz7d4C35hlMqYLCNEz3QW8g=/0x0:2040x1360/1320x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1320w, https://cdn.vox-cdn.com/thumbor/3rPr-EsFmUGVtRBhpSlkiS6JL3M=/0x0:2040x1360/1520x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1520w, https://cdn.vox-cdn.com/thumbor/v42JsajrOl-BSjQWgRVd-MG0liE=/0x0:2040x1360/1720x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1720w, https://cdn.vox-cdn.com/thumbor/5nh80cj7eKe1TgfCIpzMJYrzPiM=/0x0:2040x1360/1920x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1920w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/0KREmQ-wrIKVBsICl7Pl210Ciuk=/0x0:2040x1360/320x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 320w, https://cdn.vox-cdn.com/thumbor/IwA1cCNG-RtN44PO7tyCSaDU5BY=/0x0:2040x1360/520x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 520w, https://cdn.vox-cdn.com/thumbor/axDXwPXf34nTuMaJQ8gKN_6mtEI=/0x0:2040x1360/720x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 720w, https://cdn.vox-cdn.com/thumbor/goMSBhtDEN7u1infnA-eFKcjZ60=/0x0:2040x1360/920x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 920w, https://cdn.vox-cdn.com/thumbor/XPhhfuzKbOpClFzMdBLZRv6S2g0=/0x0:2040x1360/1120x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1120w, https://cdn.vox-cdn.com/thumbor/6KPtfSopKXm0OZezAylMh1RRyFM=/0x0:2040x1360/1320x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1320w, https://cdn.vox-cdn.com/thumbor/9ZvrzmzctT6Z1Q-R-XeUVc66d4c=/0x0:2040x1360/1520x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1520w, https://cdn.vox-cdn.com/thumbor/jHHZZD7bTF96QNMQFKJRaU94v8E=/0x0:2040x1360/1720x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1720w, https://cdn.vox-cdn.com/thumbor/NFEwR95Q1VZqqXhRZM_3S4t2Wpo=/0x0:2040x1360/1920x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg 1920w" sizes="100vw" alt="" style="object-position: 50% 50%" data-upload-width="2040" src="https://cdn.vox-cdn.com/thumbor/72tPvp9C7AnqskRl_ArtkYx-kFY=/0x0:2040x1360/1200x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439293/acastro_180314_2390_0003.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<p class="p-dropcap has-dropcap" id="DsjM5S">As Telltale became more prolific, it took on more and more simultaneous projects. In 2013, it released episodes of <em>The Wolf Among Us</em> and <em>The Walking Dead: Season 2</em>. In late 2014, it launched episodes from its newly procured licenses with <em>Game of Thrones </em>and <em>Borderlands</em> that would stretch into 2015, along with a <em>Minecraft</em> game. As 2016 rolled into 2017, it also took on <em>Batman</em>, <em>Guardians of the Galaxy</em>, and more seasons of <em>The Walking Dead</em> and <em>Minecraft</em>. One employee described a T-shirt that the studio distributed with its episode release dates as so packed that it looked it was promoting a concert tour. </p>
<p id="PkBp6t">To keep up with the workload, the company started rotating developers in and out of different games during the development process, sometimes in ways that employees say made little sense. As the developer’s schedule grew more aggressive, management sought to remedy tighter turnarounds by adding more people to the department — a “solution” that did little to help the problem. As one former Telltale developer put it: nine women can’t make a baby in one month. “Focus on quality really started to shift to ‘let’s just get as many episodes out as we can,’” the source says.</p>
<p id="EIxf4j">Time management was a major issue. Release dates would often slip after games underwent multiple, extensive reviews that came with a great deal of feedback, but failed to budget enough time to make the changes. “The pace at which the studio operated was both an amazing feat and its biggest problem,” says a former employee. “Executives would often ask teams to rewrite, redesign, recast, and reanimate up until the very last minute without properly adjusting the schedule. The demands on production only became more intense with each successful release, and at some point, you just don’t have anything left to give.”</p>
<p id="f9JJRe">“Crunch culture” is <a href="https://waypoint.vice.com/en_us/article/kzznee/crunch-culture-is-never-just-about-individual-choice">well-documented</a> and <a href="https://kotaku.com/crunch-time-why-game-developers-work-such-insane-hours-1704744577">endemic</a> in the <a href="https://www.nytimes.com/2017/10/25/opinion/work-culture-video-games-crunch.html?mtrref=www.google.com&amp;gwh=DAD574A21B7BFE519B3DD171A73920EC&amp;gwt=pay&amp;assetType=opinion">game</a> <a href="https://www.fastcompany.com/3026161/inside-the-video-game-industrys-culture-of-crunch-time">industry</a>, and Telltale was no exception. Some former employees reported working 14- to 18-hour days or coming in every day of the week for weeks on end. But where most developers go into “crunch mode” in the final months of a game leading up to its launch, they described it as constant. Because of the episodic nature of Telltale’s games, the studio’s development cycle was a constantly turning wheel. As soon as one episode wrapped, it was on to the next one, over and over with no end in sight. “Everything [was] always on fire,” one source with direct knowledge of the company says. “You never [got] a break.” This sentiment was echoed over and over to <em>The Verge</em> by four different people across several parts of Telltale. </p>
<div class="c-float-right"><aside id="AL6BMo"><q>“Everything was always on fire.”</q></aside></div>
<p id="n82trn">Although many employees were sympathetic to the pressure to hit financial goals and meet the strict requirements and late requests of major IP holders, the rapid pace of development caused many employees to feel significant burnout. Eventually, the emails from higher-ups encouraging the staff to push through a particularly rough patch began to feel redundant. “This just feels like last month. And the month before that,” said the same source, describing the reaction to the emails. “And the month before that… It was exhausting.”</p>
<p id="MiriCz">Telltale offers unlimited paid time off, but as is often the case, that <a href="http://theweek.com/articles/460515/who-wouldnt-want-unlimited-vacation-days-probably">places the burden on individuals</a> directly to establish their limit and makes some people <a href="https://www.buzzfeed.com/carolineodonovan/at-kickstarter-flexible-vacation-time-is-no-more?utm_term=.ru5LLqbD3#.ue5ooMvGV">less likely to take vacations</a>. At Telltale, sources say taking time off meant a willingness to push that work on to other members of their team and that while the crunch was never billed as a “mandatory” time to be in the office, it often felt that way.</p>
<p id="tsTL59">Developers who were given a six-day-a-week schedule that lasted months typically felt they had two choices: quit or suck it up. “What happens is the people who give a fuck the most are the people who pay the price,” says a former employee. “[People who] take a lot of pride in this product are the people who are going to kill themselves. And those are the people you really don’t want killing themselves because they have the most value in the company.”</p>
<p id="a342zf">More than half a dozen sources across the company also talked about a perceived culture of underpayment, citing salaries below industry standards that also required living in the notoriously expensive Bay Area. Issues of crunch and underpayment were particularly pervasive for the cinematics team, which was staffed by many junior members who had come straight from college. </p>
<p id="QtUBLL">“You’d get a lot of people coming right out of school, going, ‘Oh I really want to prove myself, and I really want to make sure that they see that I’m contributing,’” says a source familiar with the company. “The thing that broke my heart the most was seeing new team members that were just so gung-ho and optimistic and excited to be at Telltale get overused and abused because they did not feel comfortable drawing the line in the sand to say, ‘This is my limit.’ They either worked themselves out and would get sick or would become bitter.” </p>
<p id="4D4Jql">The cinematics department was also where the burden of visually building Telltale’s fictional worlds fell most heavily, especially when production schedules did not account for the time they needed to address narrative changes. A scene could be rewritten in a few hours or days, for example, but translating that into visuals is a much more time-consuming process. One person with direct knowledge of Telltale’s inner workings described it as building train tracks while the train is already speeding along them. </p>
<p id="iM9ci6">Some managers would try to alleviate the pain of crunch by supplying overtime workers with food or alcohol, “token gestures” sources say were an effort to make the process as comfortable as possible. “They were putting a Band-Aid on a wound that had been there for years,” the source says. “They were just trying to get their job done right now, but nobody was looking long-term and being like, ‘This is unsustainable.’”</p>
<p id="1HqpMm">In addition to Vanaman and Rodkin, who are often cited as two of the biggest creative losses for the studio, the resources at the company were diminished by other high-profile departures, including Adam Hines, Chuck Jordan, Dave Grossman, and Mike Stemmle. Earlier in 2017, veteran employees Dennis Lenart, Pierre Shorette, Nick Herman, and Adam Sarasohn <a href="http://www.gamesindustry.biz/articles/2017-02-27-ubisoft-hires-four-from-telltale-games">left the studio simultaneously</a> and moved to Ubisoft. Between the four of them, they’d worked on some of the studio’s most successful games. Their absences left a vacuum of creative leadership. “These people who have been the stewards of the creative torch at Telltale, when they leave, it’s like, who the fuck do we have left?” one source says. </p>
<p id="V6Bly1">Many more also quietly exited the studio. “They were really kind, hardworking people that didn’t make waves, but they were really good at their job and kept their heads down and worked,” says a source with direct knowledge of the company. “Every time one of them left, my heart [broke] a little bit. It was sad for me to see that the really talented, aggressive, abrasive people were very successful at Telltale, whereas a lot of the quieter, collaborative creative people were leaving.”</p>
<div class="p-fullbleed-block">  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1537646650_519_4750" data-cdata='{"asset_id":10439311,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/wDCaBdC1ba4tIPmUlE0TM6YrMvs=/0x0:2040x1360/320x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 320w, https://cdn.vox-cdn.com/thumbor/rJkbN-J4lqJ3EuQAnxHIyyb48Ig=/0x0:2040x1360/520x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 520w, https://cdn.vox-cdn.com/thumbor/RnLAx5MKuHzKOSg3BJZEz4DVmcc=/0x0:2040x1360/720x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 720w, https://cdn.vox-cdn.com/thumbor/agnctMV1QjWYgRFyz01xdGBmUcc=/0x0:2040x1360/920x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 920w, https://cdn.vox-cdn.com/thumbor/OXZm7izAiIY6BxEtxXeX7gOcEKU=/0x0:2040x1360/1120x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1120w, https://cdn.vox-cdn.com/thumbor/1h_n7eOt0frv-cAB7WtPiwjR-IM=/0x0:2040x1360/1320x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1320w, https://cdn.vox-cdn.com/thumbor/IARoEfHKm4MNZ7a00ShzjmiWitc=/0x0:2040x1360/1520x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1520w, https://cdn.vox-cdn.com/thumbor/hr5eRxpLbfxQIQKyIx7PU0Ifw_o=/0x0:2040x1360/1720x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1720w, https://cdn.vox-cdn.com/thumbor/5p-NLLKC3toHyR99R29nldJd48g=/0x0:2040x1360/1920x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1920w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/FH4fBEhzWihQhbOMFjq9cgIBUtM=/0x0:2040x1360/320x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 320w, https://cdn.vox-cdn.com/thumbor/nUr3MKScCA4LeuvSaNvFKcjl7Kc=/0x0:2040x1360/520x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 520w, https://cdn.vox-cdn.com/thumbor/Lnm60rsoqxNulP1ib_BOj2YsXzQ=/0x0:2040x1360/720x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 720w, https://cdn.vox-cdn.com/thumbor/keszPkdP_rG8oCzsEBzeNInQfzk=/0x0:2040x1360/920x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 920w, https://cdn.vox-cdn.com/thumbor/KpvG_nvuXhfEt0Vj4nvC7xOKfAI=/0x0:2040x1360/1120x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1120w, https://cdn.vox-cdn.com/thumbor/R0WM45K03uLQ_KLkOmSStTqW_Q4=/0x0:2040x1360/1320x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1320w, https://cdn.vox-cdn.com/thumbor/XKpN2QGXENszcz50H7zLsxPQfYg=/0x0:2040x1360/1520x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1520w, https://cdn.vox-cdn.com/thumbor/v0GPZQLQPWGdgjCkvzhT2Yipbus=/0x0:2040x1360/1720x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1720w, https://cdn.vox-cdn.com/thumbor/erPd_gyj0YWtgTWTYf6t5tbjf14=/0x0:2040x1360/1920x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg 1920w" sizes="100vw" alt="" style="object-position: 50% 50%" data-upload-width="2040" src="https://cdn.vox-cdn.com/thumbor/e2_j0AXpsM_09OU_FN6vfK1y9wY=/0x0:2040x1360/1200x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10439311/acastro_180314_2390_0004.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<p class="p-dropcap has-dropcap" id="yxfWCG">Multiple sources say the some of the studio’s most troubling dynamics originated from one person: co-founder Kevin Bruner. </p>
<p id="9biQTz">Bruner worked primarily as a programmer prior to Telltale, including during his stint at LucasArts. But he wore many hats during his time at Telltale: first as the company’s CTO and later as a director and CEO. According to numerous current and former employees, Bruner’s behavior became significantly more abrasive and inflexible after the success of <em>The Walking Dead</em>. Thanks to his background in programming, he had been a strong force in creating game development tools for Telltale. As the studio’s popularity exploded, some employees felt he wanted to step into the role of a design auteur, which sources say made him resistant to give the spotlight to other employees at the company. </p>
<p id="glNDfR">“That’s when things got really bad,” says a former employee. “I think a lot of the insecurity came from <em>The Walking Dead.</em><em>”</em><em> </em>The game’s success had significantly raised the profiles of Rodkin and Vanaman and earned them widespread praise. “I think that that really irked [Bruner] a lot,” says the source. “He felt that… he deserved that. It was his project, or it was his company. He should have gotten all that love.”</p>
<p id="VuToLV">Some say Bruner’s behavior led Rodkin and Vanaman to ultimately leave after the wildly successful first season of <em>The Walking Dead</em>. “They were tired of fighting with [Bruner],” says a source with direct knowledge. They jumped into indie development and founded their own studio called Campo Santo, where they released the award-winning game <em>Firewatch</em>. One source points to Campo Santo’s success, along with Night School Studios and its supernatural thriller <em>Oxenfree</em> — co-created by former Telltale veteran Adam Hines — as a catalyst for Bruner’s tightening grip.</p>
<p id="91l1pv">“He was hesitant to give anyone much credit for having significant creative vision,” one source says. “He thought they would leave and become a competitor because he had a couple of strong examples of people doing exactly that.” If Bruner’s behavior was aimed at quashing future competitors, however, it only wound up driving more people out the door. Those who stayed as project leads often felt that they were no longer trusted to do their jobs, and were shuffled to the side in favor of giving Bruner the limelight. “There was a dark period of time where if you were in charge of a project, you are not getting any interviews,” one source says. “He’s going to be the one on the panel. He’s going to be the one doing the interviews. He’s going to be the one in the magazine.”</p>
<p id="0Z7g9a">Bruner disputes this characterization. In an email to <em>The Verge</em>, he says he wanted to ensure that no series had the appearance of being the brainchild of a single contributor or small set of contributors, because of each project was so collaborative. “All Telltale productions were truly team efforts and I thought it was important that they be presented that way,” he says. “Developing any game is an enormously complicated endeavor with many people working together to make it happen. This is particularly true when you make a five-episode series, with five sets of leads (writing, design, art, chore, etc.).” </p>
<p id="DH4AkH">Former employees and sources with direct knowledge of Telltale’s inner workings consistently describe Bruner as a creative bottleneck who micromanaged every part of the development process, from pitch to final product — even going so far as to personally rewrite tutorial text. “He wanted to be consulted on everything from the color of the walls to who they’ve hired to write specific dialogue,” a former employee says. </p>
<div class="c-float-right"><aside id="20tJ5t"><q>“How many more times can you shoot a kid again and make it feel like a really intense, crazy game moment?”</q></aside></div>
<p id="HlMTRX">Bruner took over as CEO of Telltale in 2015 from Connors, who former employees described as a far less imposing figure. Numerous employees describe Bruner as cultivating a culture of fear, and a running joke at the company compared Bruner’s attention to the Eye of Sauron, the fiery gaze of the villain in <em>The </em><em>Lord of the Rings</em>. “Inevitably, the Eye of Sauron looks at you, and that beam of light just blows everything up and makes it a hellscape where you don’t believe in a thing you’re building anymore,” says a former employee. “A lot of times at Telltale, you don’t feel like you’re wanted there.” </p>
<p id="5c6X0D">Executive review meetings with higher-ups like Bruner became infamous within the company as brutal, hours-long arguments where Bruner would belittle and question the choices of those involved with the studio’s projects, according to half a dozen sources. “When [Bruner] saw something he decided he didn’t like — which very often was exactly what he had asked for — [that] was really undeserved, and often really difficult for teams to deal with,” the source says.  </p>
<p id="e8wPSi">Tulley Rafferty, a former Telltale programmer who worked at the company from 2008 until the November layoffs, agrees that the critiques were often devastating. “There was no warning. You go into the executive review, and they take a giant turd on you. That was your feedback: ‘We hate this thing that you made.’”</p>
<p id="nCv5YP">“I remember hearing one of my bosses say, ‘I love that we can just shout at each other and curse at each other in a meeting. It’s totally great,’” says one former employee. “I [didn’t] feel that way at all. It sucks. I don’t want to work every day where I have to yell at people and scream to have my voice heard… I think a lot of people burned out that way.” </p>
<p id="iA8rao">Bruner defended the executive reviews as a necessary part of the studio’s process and disputed the way former employees characterize them. “I don’t think anyone was intentionally bullied or belittled. The episodic nature of the games meant decisions had to get made quickly so we could produce the best possible content.” </p>
<p id="krAIAE">But multiple sources told <em>The Verge</em> that they often felt like they weren’t making the best games possible, but rather the ones that Bruner personally preferred. “It often felt like we were building games specifically for him,” says one source with direct knowledge of the process. “We were tailoring the type of content we were building — not just gameplay mechanics, but tone, the types of characters we chose to use — to his taste. This was one of the biggest issues with him as a CEO: he was pretty convinced that his taste was everyone’s taste.”</p>
<p id="v54D5K">Bruner pushes back against the idea that Telltale’s games only reflected his whims. “Taste is a tricky thing, and I’m confident the games reflected a lot of different tastes at the studio,” he says. “Our style of gameplay was really powerful but also constraining, and not everyone was comfortable working within those constraints.” Bruner said the studio’s decision to develop an easily identifiable tone was intentional, a way for them to become “world-class” in interactive storytelling. Adhering to the model pioneered by <em>The Walking Dead</em> meant there was “a certain type of game and gameplay that people could expect when they saw ‘The Telltale Series’ moniker,” Bruner says. “I’m very proud of that.”</p>
<p id="aRQusy">For all his faults, former employees say Bruner did have some positive impacts on the studio and often described him as an intelligent guy with a great understanding of programming. In addition to building Telltale’s primary game development tool, he had a knack for spotting moments in game projects where players lost a sense of agency. One of the most recognizable mechanics in Telltale games, where players are told that a character “will remember that,” was his idea. </p>
<p id="aAAIQF">“A lot of times, his gut instinct for some things was correct,” says a former employee. “But the way that he expressed that to his employees was extremely toxic.” Another pointed out that despite the difficulty in working with him, some excellent projects have made it out of Telltale’s gates. “He didn’t shut those down. He challenged those teams, and I think you can look back at some of the output of the studio and you can say, well, he made that happen.” </p>
<p id="G7YBUU">Internally, however, frustration and resentment brewed among employees who felt the company had stagnated creatively. “How many more times can you shoot a kid again and make it feel like a really intense, crazy game moment that’s heartbreaking and harrowing?” says a source with direct knowledge of Telltale’s process. Many believed <em>The Walking Dead</em> was a hit because it broke the model at the time and did something new; creatives within the studio wanted to do that again. But they say the company’s leaders were not just risk-averse, but adamantly opposed to experimentation. </p>
<p id="tBk7JD">Although developers tried to introduce new, more adventurous mechanics into games, including reinventing how quick-time events would work, their work never came to light. Despite the inherently unfinished nature of the sort of prototype they presented, developers felt that they still needed to present something “shippable” in order to get their ideas approved. “If it at all looked janky or not fixed or not done, [Bruner] would say no to it,” says one source with direct knowledge of the process. “He just lacked that insight, to see beyond what was there and go ok, I see where this was going.”</p>
<p id="AQ5ulv">When asked why employees might feel they weren’t trusted to do their jobs, he says it was because he asked them “to entertain ideas that were generated from outside their discipline or from someone more junior to them. I think it’s important to be open to new ideas and that great ideas come from everywhere.”</p>
<p id="FpBh73">According to about half a dozen sources familiar with Telltale, however, the problem for most employees wasn’t new ideas, but the lack of them. <em>The Walking Dead</em> had broken new ground for Telltale, both artistically and financially. Unfortunately, it also chained those running the company to an immovable idea: that the template of <em>The Walking Dead</em> was the only one worth pursuing. </p>
<p id="WOiYLJ">As the company continued to expand, former employees say, its growth came at the expense of the creativity and originality that inspired their success in the first place. “They just wanted to put butts in seats,” one former employee says. “The folks at the very top never really understood what made <em>Walking Dead</em> work. They were given a recipe book, and they just followed the recipe because they don’t really understand why the recipe tastes good.” </p>
<p id="lIQtXH">After <em>The Walking Dead</em>, to describe one Telltale game was to describe all of them: an episodic adventure game that unfolded across sequentially released episodes, where players make difficult choices with emotional consequences. This became the creative mold at Telltale, where former employees say every new game was — to some degree — trying to recapture the spark of <em>The Walking Dead</em>. “Every game was held up to that standard, regardless of how realistic that was,” one source says. </p>
<div class="p-fullbleed-block">  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1537646650_3353_4751" data-cdata='{"asset_id":10456205,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/uhh_QZBOqGSB_FwfjF7yJL2jsaQ=/0x0:2040x1360/320x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 320w, https://cdn.vox-cdn.com/thumbor/-ynsRiQr07fErn0Qxj9IgAp8Gxk=/0x0:2040x1360/520x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 520w, https://cdn.vox-cdn.com/thumbor/l70WxfLEbCEFlHV8Jayq-Etqsto=/0x0:2040x1360/720x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 720w, https://cdn.vox-cdn.com/thumbor/j0o7Zb24wPXLEx_ekvKNWtZhTN4=/0x0:2040x1360/920x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 920w, https://cdn.vox-cdn.com/thumbor/_kvIrXQNsX_my4uRhrKbISPVG0U=/0x0:2040x1360/1120x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1120w, https://cdn.vox-cdn.com/thumbor/ciuFE9K54NIceOiF3AsX4gtt814=/0x0:2040x1360/1320x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1320w, https://cdn.vox-cdn.com/thumbor/cbwxh91WkFRTtel3fy0aXmBuTw0=/0x0:2040x1360/1520x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1520w, https://cdn.vox-cdn.com/thumbor/u4IEjsYY2zkP5sXRMsBzirJQ0V8=/0x0:2040x1360/1720x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1720w, https://cdn.vox-cdn.com/thumbor/CqwaWAWeSJwD-L3wF3gTHj3IR6k=/0x0:2040x1360/1920x0/filters:focal(0x0:2040x1360):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1920w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/LD3LBVDhjcfDcfdE1QdY8RqEtls=/0x0:2040x1360/320x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 320w, https://cdn.vox-cdn.com/thumbor/4glB_097dt3gQyDnddj3IYzrbKM=/0x0:2040x1360/520x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 520w, https://cdn.vox-cdn.com/thumbor/ybLYk2OFeE-Rhl2mNf2Q-poyCI0=/0x0:2040x1360/720x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 720w, https://cdn.vox-cdn.com/thumbor/nbbRzUVIQoS50y2R0U9kGdNCqf8=/0x0:2040x1360/920x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 920w, https://cdn.vox-cdn.com/thumbor/sN3p_y-OQNUVD7fbRCwhsjnrU94=/0x0:2040x1360/1120x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1120w, https://cdn.vox-cdn.com/thumbor/DgDFxiepXPebX6GqZM7yGGEZxeo=/0x0:2040x1360/1320x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1320w, https://cdn.vox-cdn.com/thumbor/weTpvdjiav81tafJPNaSamrA_fI=/0x0:2040x1360/1520x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1520w, https://cdn.vox-cdn.com/thumbor/CZmaY_Hqp4WMh0AtXGn2ehh9zmI=/0x0:2040x1360/1720x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1720w, https://cdn.vox-cdn.com/thumbor/ReuV8iwR2z2-EI0TDlXWmmdrRnk=/0x0:2040x1360/1920x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg 1920w" sizes="100vw" alt="" style="object-position: 50% 50%" data-upload-width="2040" src="https://cdn.vox-cdn.com/thumbor/P4fo0RCbmN_QltrAatZFjgqpVC0=/0x0:2040x1360/1200x0/filters:focal(0x0:2040x1360):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10456205/acastro_180314_2390_0002.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<p class="p-dropcap has-dropcap" id="mg7mF6">Every source <em>The Verge</em> spoke to hailed Telltale as a studio full of some of the most talented, creative developers they’ve had the chance to work for. Many left — or say others left — because of their frustration or boredom with the company’s unwillingness to innovate, exhaustion at the constant crunch cycle, and Bruner’s tendency to cut people down, change objectives on a whim, proclivity to hog credit, or make them feel as though the company had no faith in them. But change has been coming to Telltale, however slowly and, in some cases, painfully.</p>
<p id="kUL16A">Bruner’s time at Telltale came to a close in March 2017, when employees spotted him leaving the Telltale offices with his backpack. He’d left most of his things in his office; shortly after, the company got an email from him announcing that he had stepped down as CEO, and Connors would once again resume the position. Though rumors of Bruner’s departure had circulated widely, many were shocked when it came to pass. Others were more surprised by the quiet way Bruner had chosen to leave. </p>
<p id="Z789nc">”My guess is that he saw writing on the wall,” says a source with direct knowledge of the company. “We needed to break out of the Telltale formula, do something different, surprise and delight people, multiple years ago. It’s reflected in [online] comments in articles about us. It’s reflected in our review scores. It’s reflected in our sales. It’s reflected in our game scores. Everyone [could] see that, not just people who work for Telltale.”</p>
<p id="X3w6U4">Asked about his departure, Bruner says that the time had come to explore other endeavors. “Telltale’s board of directors has been pursuing a path that I know will be better served by someone else,” Bruner says. “Of course, I personally spoke with the senior staff, producers, directors, and some longtime employees before I announced my departure more broadly to the entire staff.”  </p>
<p id="RUGMIS">With Bruner gone, some of the stifling pressure improved. Last-minute changes became rarer, crunch began to ease up. People within the studio began to feel as though they had more creative freedom, as well as ownership and power over the projects they worked on. </p>
<p id="7jyYdt">For many, it was a welcome adjustment. “I didn’t realize how much we had learned to hold ourselves back from thinking big,” a source says. “How much we learned to tailor even initial pitches to what we knew would fly and what we knew wouldn’t with him … We’d really been trained to think small, and realizing that and beginning to get over that was a freeing experience.” And more changes were still to come. </p>
<div class="c-float-right"><aside id="JwsvjS"><q>“I didn’t realize how much we had learned to hold ourselves back from thinking big.”</q></aside></div>
<p id="NXgp28">By September 2017, Telltale had named a new CEO: former SVP and GM of games at Zynga, Pete Hawley. His hiring came with its fair share of trepidation. “Zynga’s kind of the Uber of the video game world,” Rafferty says. “Immediately, our guards [were] up.” Zynga had also undergone massive layoffs during Hawley’s time there, and when he held a Q&amp;A session for Telltale employees, one of the first questions was whether layoffs were on the table for Telltale as well. Hawley’s response, which one source describes as a “PR answer,” did little to assuage their fears. </p>
<p id="qnagbp">On November 7th, little more than a month after Hawley’s start, Telltale laid off 25 percent of its staff. Around 10AM, the affected employees — roughly 90 people — received emails asking them to attend a mandatory meeting. When they showed up, they learned that they no longer had jobs, before being shuffled off to a separate meeting to discuss benefits. “To use a cliche, it was like <em>The Walking Dead</em>,” says Rafferty. “People shuffling around hugging. There were tears. It was a blow.” The cuts affected both new and longtime employees in every area of the company.</p>
<p id="XOCHtd">By all accounts, the layoffs were handled as professionally and gently as possible. Those who had lost their jobs were paid out until the end of the year, and Telltale planned a job fair for them to meet and speak with recruiters. People were not denied severance or <a href="https://kotaku.com/video-game-layoff-stories-1593420342">escorted from the building by security</a>, but given time to gather their things and say goodbye. The remaining staff was given the rest of the day off so that they could spend time with their departing co-workers; they gathered at a pub in downtown San Rafael.</p>
<p id="t3f71P">Many say they don’t fault Hawley for the cuts, but see them as the result of years of questionable business decisions. “Where Telltale was [as a company] right then, absolutely inevitable,” says Rafferty. “It was certainly preventable by not scaling up as aggressively as they did … I think this new guy came in and saw that, and was like we’ve gotta do something about it. I don’t totally blame him for doing what needs to be done to make the studio work.” </p>
<p id="HkC2Ei">At least two sources said it was an inevitable move for a company that continued to pump out the same sort of games over and over. “I kept kind of wondering if the audience was going to become a little fatigued with the amount of games we were putting out, and the kind of games we were making,” says a former employee. “I guess my surprise was that maybe it didn’t happen sooner.”</p>
<p id="foSgkZ">Another source says that the professional manner of the layoffs coupled with Hawley’s more hands-off approach to development were signs that the company has entered into a new and more positive era. “We want to help the company redefine itself and find what its new niche is because it’s certainly not in making games that are cookie cutter what we’ve done before,” the source says. </p>
<p id="4AFOk2">Telltale’s mistakes — from its reliance on one monolithic vision to its inability to retain its top talent to its brutal and unending crunch — offer a cautionary tale for the wider games industry, where long hours, job insecurity, and unprofessional behavior are too often the norm. Now, as Telltale moves forward, it does so with a new plan in place: fewer, but hopefully better, games; fewer, but hopefully well-treated employees; and more support for creative innovation. “There is no Telltale secret sauce,” says a former employee. “Talented passionate individuals are why the good Telltale games are good.”</p>
<p id="q14WLL">Although people within Telltale are still saddened by the loss of so many of their colleagues, many said they now feel more optimistic about the developer’s future than they have in a long time. “We’re certainly at a place where we have more freedom to experiment than we ever had in the past,” says one source. “Between last year and now the difference in the company is like night and day. I now walk into an executive review meeting knowing I’ll get usable feedback instead of wondering who will be in charge of the project tomorrow.”</p>
<p id="aTwIEF">The company will continue with its previously announced projects, including new seasons of established properties like <em>Game of Thrones</em> and <em>The Wolf Among Us</em>. One source tells <em>The Verge</em> that those production plans were not impacted by the layoffs. </p>
<p class="c-end-para" id="DTPqhR">Among those projects is <em>The Walking Dead: The Final Season</em>, slated for summer 2018. Six years after the first episode’s release, the fourth season of the game that helped define the best and worst of the studio will mark the end of an era — and perhaps the beginning of a new one. Telltale repeatedly declined any interviews for this article, with a representative noting in an email, “We want to be able to <em>show</em> our fans what the future of Telltale looks like rather than simply tell them, and we’re just not ready to do that yet.”</p>
</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1537664842_946_1788" data-cdata='{"svg_hr_illustration":""}'>
  
</div>








  </div>
  <div class="l-segment ad__athena_internal">
  </div>
</div>
<div class="c-recirc-module">
  <div class="c-recirc-module__wrapper">
    
      <div class="c-recirc-module__block">
        <a href= "https://www.theverge.com/2018/9/22/17890660/comcast-sky-acquisition-disney-21st-century-fox-auction" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.theverge.com/business">Business</a>
            
            
          </span>
        
        <h3>Comcast has outbid 21st Century Fox for Sky </h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.theverge.com/2018/9/22/17888446/destroyer-movie-review-nicole-kidman-tiff-2018" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.theverge.com/movie-reviews">Movie Review</a>
            
            
          </span>
        
        <h3>Destroyer is a guilt-ridden detective story made by one incredible director</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.theverge.com/2018/9/22/17890082/apple-streaming-service-original-content-no-sex-and-violence-report" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.theverge.com/apple">Apple</a>
            
            
          </span>
        
        <h3>A new report outlines Apple’s reluctance for mature content on its streaming service </h3>
      </div>
    
  </div>
  
    <a class="c-recirc-module__view-more" href="https://www.theverge.com/culture">View all stories in Culture</a>
  
</div>

<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
        <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="236.9 122.4 318.2 367.2" id="icon-bold" xmlns="http://www.w3.org/2000/svg"><path d="M236.9 422.3h39.8V189.7h-39.8v-67.3h171.4c27.5 0 45.9 0 67.3 9.2 39.8 12.2 64.3 45.9 64.3 88.7 0 30.6-15.3 61.2-42.8 79.6 42.8 12.2 58.1 49 58.1 85.7 0 55.1-39.8 91.8-82.6 104H236.9v-67.3zm177.5-159.1c21.4 0 33.7-15.3 33.7-36.7 0-12.2-6.1-27.5-18.4-30.6-6.1-3.1-12.2-3.1-21.4-3.1h-36.7v70.4h42.8zm9.1 156c6.1 0 12.2 0 18.4-3.1 15.3-6.1 21.4-24.5 21.4-39.8 0-21.4-12.2-36.7-39.8-36.7h-52v82.6h52v-3z"></path></symbol><symbol viewbox="0 0 95.46 95.46" id="icon-comment-flair" xmlns="http://www.w3.org/2000/svg"><path d="M81.48 33.75V14H61.71l-14-14-14 14H14v19.75l-14 14 14 14v19.73h19.75l14 14 14-14h19.73V61.71l14-14zM49.16 58l-7.24 7.24L34.68 58l-9-9 7.24-7.24 9 9 20.63-20.59 7.24 7.24z"></path></symbol><symbol viewbox="191 101 410.1 410.1" id="icon-emoji" xmlns="http://www.w3.org/2000/svg"><path d="M396 101c-113.2 0-205 91.9-205 205s91.9 205 205 205 205-91.9 205-205c0-112.6-91.8-205-205-205zm0 361.8c-86.2 0-156.8-70-156.8-156.8 0-86.2 70-156.8 156.8-156.8 86.2 0 156.8 70 156.8 156.8-.5 86.8-70.5 156.8-156.8 156.8z"></path><ellipse cx="346.3" cy="249.7" rx="28.9" ry="39.1"></ellipse><path d="M445.7 288.3c15.8 0 28.9-17.2 28.9-39.1 0-21.3-12.7-39.1-28.9-39.1-15.8 0-28.9 17.2-28.9 39.1s12.7 39.1 28.9 39.1zm39.1 50.2c-11.1-7.1-25.9-3.5-32.5 7.6 0 .5-17.2 25.9-56.3 25.9-38.6 0-55.3-24.3-56.3-25.9-7.1-11.1-21.3-14.7-32.5-7.6-11.1 6.6-14.7 21.3-8.1 32.5 1 2.1 29.9 48.2 96.9 48.2 66 0 95.4-46.2 96.9-48.2 6.6-11.2 3.1-25.9-8.1-32.5z"></path></symbol><symbol viewbox="0 0 450 324" id="icon-fold" xmlns="http://www.w3.org/2000/svg"><path fill="#231F20" d="M227.3 134.7L95.5 2.9 0 98.4l227.3 222.7L450 98.4 354.5 2.9z"></path></symbol><symbol viewbox="151.2 122.4 489.6 367.2" id="icon-image" xmlns="http://www.w3.org/2000/svg"><path d="M640.8 153v306c0 18.4-12.2 30.6-30.6 30.6H181.8c-18.4 0-30.6-12.2-30.6-30.6V153c0-18.4 12.2-30.6 30.6-30.6h428.4c18.4 0 30.6 12.2 30.6 30.6zM243 244.8c0 33.7 27.5 61.2 61.2 61.2s61.2-27.5 61.2-61.2-27.5-61.2-61.2-61.2-61.2 27.5-61.2 61.2zm214.2 0L344 388.6l-70.4-52-61.2 91.8h367.2L457.2 244.8z"></path></symbol><symbol viewbox="334.8 122.4 122.4 367.2" id="icon-italic" xmlns="http://www.w3.org/2000/svg"><path d="M347 416.2l30.6-149.9h-42.8l9.2-39.8h94.9l-36.7 186.7c0 6.1-3.1 12.2-3.1 15.3 0 18.4 12.2 21.4 24.5 21.4h12.2l-9.2 39.8h-21.4c-24.5 0-58.1-3.1-58.1-49l-.1-24.5zm58.2-293.8h52l-9.2 52h-55.1l12.3-52z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-link" xmlns="http://www.w3.org/2000/svg"><path d="M438.8 403.9L380.7 462c-18.4 18.4-42.8 27.5-70.4 27.5s-52-9.2-70.4-27.5c-18.4-21.4-27.5-45.9-27.5-70.4 0-24.5 9.2-52 27.5-70.4l52-52c-3.1 18.4 0 39.8 9.2 58.1l-27.5 24.5c-9.2 9.2-15.3 24.5-15.3 36.7s6.1 27.5 15.3 39.8c9.2 9.2 24.5 15.3 36.7 15.3 15.3 0 27.5-6.1 36.7-15.3l58.1-58.1c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-3.1-3.1-6.1-9.2-6.1-15.3s3.1-12.2 6.1-15.3c3.1-3.1 9.2-6.1 15.3-6.1s12.2 3.1 15.3 6.1c18.4 18.4 27.5 42.8 27.5 70.4 6.2 24.5-6 49-24.4 67.3zM549 293.8l-52 52c3.1-18.4 0-39.8-9.2-58.1l30.6-27.5c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-9.2-9.2-24.5-15.3-36.7-15.3-15.3 0-27.5 6.1-36.7 15.3l-61.2 55.1c-9.2 9.2-15.3 21.4-15.3 36.7 0 15.3 6.1 27.5 15.3 39.8 3.1 3.1 6.1 9.2 6.1 15.3s-3.1 12.2-6.1 15.3c-3.1 3.1-9.2 6.1-15.3 6.1s-12.2-3.1-15.3-6.1c-18.4-18.4-30.6-42.8-30.6-70.4s9.2-52 27.5-70.4l58.1-55.1c18.4-18.4 42.8-30.6 70.4-30.6s52 9.2 70.4 30.6c18.4 18.4 30.6 42.8 30.6 70.4 0 24.4-9.2 48.8-30.6 70.3z"></path></symbol><symbol viewbox="212.4 153 397.8 306" id="icon-list" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 397.8h244.8v30.6H365.4v-30.6zm0-214.2h244.8v30.6H365.4v-30.6zm-88.7 61.2H243c-18.4 0-30.6-15.3-30.6-30.6v-30.6c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v30.6c0 15.3-15.3 30.6-30.6 30.6zm0 214.2H243c-18.4 0-30.6-12.2-30.6-30.6v-27.5c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v27.5c0 18.4-15.3 30.6-30.6 30.6z"></path></symbol><symbol viewbox="212.4 122.4 397.8 367.2" id="icon-orderedlist" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 183.6h244.8v30.6H365.4v-30.6zm0 214.2h244.8v30.6H365.4v-30.6zM215.5 254h36.7v-97.9l-6.1 6.1-18.4 18.4-15.3-18.4 39.8-39.8h24.5V254h36.7v21.4h-97.9V254zM285.8 382.5c0-12.2-9.2-21.4-24.5-21.4-18.4 0-30.6 15.3-30.6 15.3l-15.3-15.3s15.3-24.5 49-24.5c30.6 0 49 18.4 49 42.8 0 49-70.4 52-73.4 88.7h55v-18.4h21.4v39.8h-104v-12.2c0-55 73.4-61.1 73.4-94.8z"></path></symbol><symbol viewbox="181.8 122.4 431.5 370.3" id="icon-quote" xmlns="http://www.w3.org/2000/svg"><path d="M356.2 122.4c-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153v131.6c0 6.1 3.1 12.2 9.2 18.4 3.1 3.1 9.2 6.1 18.4 6.1h131.6c6.1 0 12.2-3.1 18.4-9.2 3.1-3.1 6.1-9.2 6.1-18.4V358c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 12.2-18.4 30.6-30.6 52-30.6 6.1 0 9.2-3.1 9.2-6.1v-79.6c0-3.1 0-6.1-3.1-6.1 0-3-3-3-6.1-3zM601 220.3c6.1-3.1 9.2-6.1 9.2-9.2v-79.6c0-3.1 0-6.1-3.1-6.1 0-3.1-3.1-3.1-6.1-3.1-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153V465c0 6.1 3.1 12.2 9.2 18.4 6.1 6.1 12.2 9.2 18.4 9.2h131.6c6.1 0 12.2-3.1 18.4-9.2 6.1-6.1 9.2-12.2 9.2-18.4V361c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 9.1-18.2 27.5-30.5 48.9-30.5z"></path></symbol><symbol viewbox="142.3 -19 787.2 792" id="icon-spoiler" xmlns="http://www.w3.org/2000/svg"><path d="M142.3-19h787.2v792H142.3V-19z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-strikeout" xmlns="http://www.w3.org/2000/svg"><path d="M579.6 306H212.4v30.6h208.1c24.5 12.2 42.8 27.5 42.8 55.1 0 36.7-30.6 55.1-70.4 55.1-36.7 0-70.4-15.3-70.4-42.8v-27.5h-49v36.7c0 52 61.2 76.5 116.3 76.5 67.3 0 122.4-36.7 122.4-104 0-21.4-6.1-36.7-15.3-49h82.6V306zm-186.7-30.6c-33.7-12.2-61.2-27.5-61.2-61.2s27.5-49 61.2-49c30.6 0 61.2 12.2 61.2 30.6v24.5H500v-39.8c3.1-36.7-52-58.1-104-58.1-61.2 0-116.3 27.5-116.3 94.9 0 24.5 9.2 42.8 21.4 58.1h91.8z"></path></symbol></svg>
<section id="comments" class="c-comments" data-cid="apps/comment_forum-1537664842_8347_1789" data-cdata='{"entry_id":16894097}'>
  <div class="c-comments__header">
    <h4 class="c-comments__message">Loading comments...</h4>
  </div>
</section>



    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>


    <footer class="c-footer" role="contentinfo">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg fill="#fff" xmlns="http://www.w3.org/2000/svg" viewBox="0 291.4 1280 217.2"><path d="M0 292.1v58.1h39.7v153.2h67.1V292.1M220.1 372.4h-31.4v-22.3h15.8v-58h-82.8v211.3h67v-79.9h31.4v79.9h67.2V292.1h-67.2M302 503.4h124.3v-58.2h-60.2v-24.6h38.3v-48.2h-38.3v-22.2h60.2v-58.1H302M954.8 363.6c0-45.6-33.7-71.5-81.5-71.5h-74.7v211.2h67.1v-54.1l38.4 54.1h75.7l-54.4-81c19.6-10.7 29.4-30.2 29.4-58.7M865.5 387v-39.3c9.3 0 20.7 2.8 24.1 13 .3.9.5 1.9.8 2.9 0 .1 0 .3.1.4.1 1 .3 2.2.3 3.4 0 15.7-14.3 19.6-25.3 19.6M559.2 420.8h-.6l-4.8-17.4-15-53.1h26.4l17.4-58.2h-134l76.8 211.2h68.8l8.3-22.6s36.8-99.8 56.9-154.2v176.8h124.3v-58.2h-60.2v-24.6h38.2v-48.1h-38.2v-22.2h60.2V292H598l-38.8 128.8zM1280 350.3v-58.1h-124.3v211.2H1280v-58.2h-60.3v-24.6h38.3v-48h-38.3v-22.3"/><path d="M1142.8 459.1V373H1048v48h35.3v17.1c-2.7 2.4-8.5 3.7-14.5 3.7-24.6 0-42.8-19.4-42.8-43.1s17.7-44.7 42.3-44.7c14.9 0 50.2.1 50.2.1v-62.6h-16.1c-30 0-59.9-2.4-87.4 11.8-21.7 11.2-38.9 30.2-48 52.8-5.3 13.3-8 27.7-8 42 0 59.9 47 110.4 107.9 110.4 30.2 0 59.7-11.3 75.8-25.4.1-14.6.1-16.8.1-24"/></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/privacy-policy">Privacy Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/gdpr-commitment">GDPR Commitment</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/communications-preferences">Communications Preferences</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact-the-verge">Contact</a></li>
        
          <li><a rel="nofollow" href="https://www.theverge.com/a/tip-us-secure-contact-email">Tip Us</a></li>
        
          <li><a rel="nofollow" href="/community-guidelines">Community Guidelines</a></li>
        
          <li><a rel="nofollow" href="/about-the-verge">About</a></li>
        
          <li><a rel="nofollow" href="/ethics-statement">Ethics Statement</a></li>
        
      </ul>

      

      <div class="c-footer__status">
        <span id="status_io" class="m-footer__bottom__status">
  All Systems Operational
  <a href="http://status.voxmedia.com" rel="nofollow" target="_blank">Check out our status page for more details.</a>
</span>

      </div>
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="http://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="-147 464.2 484 79.5" class="c-footer__vox-logo"><g><path fill="#4E4E50" class="vox-media-logo-text" d="M-133.2 498l9.9 29 6.4-19.2c1.1-3.3 2.1-6.6 3-9.4h13.3l-13.2 32.4c-2.1 5.3-3.4 8.4-4.6 12l-10 .6-13.2-32c-1.6-4-3.6-9-5.4-12.9l13.8-.5zm38.8 23.6c0-14 9.3-24.4 23.2-24.4 13.3 0 22.1 9.8 22.1 22.1 0 14-9.4 24.4-23.2 24.4-13.4.1-22.1-9.8-22.1-22.1zm33-.9c0-8.4-4.3-13.6-10.3-13.6-6.4 0-10.5 6-10.5 13.2 0 8.4 4.3 13.6 10.3 13.6 6.4 0 10.5-6 10.5-13.2zm19.2 21.9l15.3-22.7-6-8.8-8.6-12.7 13.9-.5 9.1 14.2 3.1-5.3c1.6-2.6 3.8-6.1 5.4-8.6H3.7l-14.6 21.9 5.4 7.9c2.5 3.8 6.8 10.3 9.6 14.4l-14 .5-9.3-15.1-2.9 4.7c-1.4 2.3-4.4 7.2-6.1 9.8h-14v.3zm79.4-15.2l1.9-13.9c.6-4 1.6-12 1.8-15.3l9.6-.4c1.1 2.5 2.7 6.1 4 8.9l8.2 18.2 8-18.5c1.2-2.7 2.6-6 3.7-8.5h9.3c.4 3.7 1.4 11.5 2 15.6l2 13.9c.6 4.1 1.8 11.9 2.5 15.2l-12.4.5c-.1-1.8-.7-7.1-1.1-9.6l-1.8-14c-3.1 7.7-8.6 21.4-9.4 23.6l-6.6.3-9.5-23.3-1.5 13.5c-.3 2.5-.8 7.3-.8 9.1H34.7c.7-3.3 1.9-11.2 2.5-15.3zm96.1 15.5c-4.2-.3-9.3-.3-14.2-.3-5.5 0-11.5.1-16.2.3.3-3 .4-11.3.4-15.4v-14c0-4-.1-12.5-.4-15.6 4.6.2 9.6.3 15.3.3 5.2 0 10-.1 14.3-.3-.3 3.1-.5 6.2-.5 10-3.2-.1-6.4-.1-10.3-.1-1.9 0-4 0-5.8.1-.1.9-.1 2.2-.1 2.8v4.9l13.7-.1c-.1 2.6-.2 5.5-.2 8.8h-13.5v5.7c0 .7 0 2 .1 2.9 1.8 0 3.9.1 5.8.1 4.5 0 8.3-.1 12-.2-.2 3.2-.4 6.2-.4 10.1zm30-.3h-16.6c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12-.4-15.1 2.3 0 7.9-.4 14.9-.4 16.7 0 26 8 26 21.5 0 14.2-9.5 23.1-24.3 23.1zm-.2-35c-1.3 0-2.1.1-3.1.2-.1.8-.1 2.1-.1 2.8v19.6c0 .8 0 1.7.1 2.6 1 .1 1.8.2 3.3.2 8.4 0 12-5.5 12-13-.1-7.9-4.7-12.4-12.2-12.4zm37.2 35c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12.2-.4-15.2 2.5 0 11.3-.1 13.4-.3-.2 1.8-.3 6.9-.3 9.3v26.2c0 2.4.1 7.3.3 9.1h-13.4zm38.1-32.2c2.2-5.2 3.7-8.5 4.9-12l10.1-.6 13.8 32c1.6 3.9 4 9 5.8 12.9l-13.4.5-3.4-8.4h-15.4c-.8 2.1-2.6 7.1-3 7.9h-13.1l13.7-32.3zm4.9 16.5h10.1l-5.1-13.7-5 13.7z"></path><path fill="#F6A01A" d="M337 464.2V498l-30-16.9 30-16.9z"></path><path fill="#FBE346" d="M276.9 464.2V498l30.1-16.9-30.1-16.9z"></path><path fill="#F47B20" d="M307 481.1V515l30-17-30-16.9z"></path><path fill="#F8CC15" d="M307 481.1V515l-30.1-17 30.1-16.9z"></path></g></svg></a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      &copy; 2018 <a rel="nofollow" href="http://www.voxmedia.com">Vox Media</a>, Inc. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1537664842_2664_1791" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 291.4 1280 217.2"><path d="M0 292.1v58.1h39.7v153.2h67.1V292.1M220.1 372.4h-31.4v-22.3h15.8v-58h-82.8v211.3h67v-79.9h31.4v79.9h67.2V292.1h-67.2M302 503.4h124.3v-58.2h-60.2v-24.6h38.3v-48.2h-38.3v-22.2h60.2v-58.1H302M954.8 363.6c0-45.6-33.7-71.5-81.5-71.5h-74.7v211.2h67.1v-54.1l38.4 54.1h75.7l-54.4-81c19.6-10.7 29.4-30.2 29.4-58.7M865.5 387v-39.3c9.3 0 20.7 2.8 24.1 13 .3.9.5 1.9.8 2.9 0 .1 0 .3.1.4.1 1 .3 2.2.3 3.4 0 15.7-14.3 19.6-25.3 19.6M559.2 420.8h-.6l-4.8-17.4-15-53.1h26.4l17.4-58.2h-134l76.8 211.2h68.8l8.3-22.6s36.8-99.8 56.9-154.2v176.8h124.3v-58.2h-60.2v-24.6h38.2v-48.1h-38.2v-22.2h60.2V292H598l-38.8 128.8zM1280 350.3v-58.1h-124.3v211.2H1280v-58.2h-60.3v-24.6h38.3v-48h-38.3v-22.3"></path><path d="M1142.8 459.1V373H1048v48h35.3v17.1c-2.7 2.4-8.5 3.7-14.5 3.7-24.6 0-42.8-19.4-42.8-43.1s17.7-44.7 42.3-44.7c14.9 0 50.2.1 50.2.1v-62.6h-16.1c-30 0-59.9-2.4-87.4 11.8-21.7 11.2-38.9 30.2-48 52.8-5.3 13.3-8 27.7-8 42 0 59.9 47 110.4 107.9 110.4 30.2 0 59.7-11.3 75.8-25.4.1-14.6.1-16.8.1-24"></path></svg>


    
    
  </a>
  <div class="c-social-buttons" data-analytics-placement="sticky" data-cid="site/social_buttons_list-1537664842_9045_1790" data-cdata='{"entry_id":16894097,"services":["twitter","facebook"],"base_url":"https://www.theverge.com/2018/3/20/17130056/telltale-games-developer-layoffs-toxic-video-game-industry"}'>
  
    
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry&amp;text=Toxic+management+cost+an+award-winning+game+studio+its+best+developers&amp;url=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry&amp;via=Verge" data-analytics-social="twitter">
        <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="c-social-buttons__text">
          tweet
        </span>
      </a>
    
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Toxic+management+cost+an+award-winning+game+studio+its+best+developers&amp;u=https%3A%2F%2Fwww.theverge.com%2F2018%2F3%2F20%2F17130056%2Ftelltale-games-developer-layoffs-toxic-video-game-industry" data-analytics-social="facebook">
        <svg class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="c-social-buttons__text">
          share
        </span>
      </a>
    
  
</div>

  <span class="c-tab-bar__sponsorship"></span>
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-0ea72af55e8aab986a31.js" async integrity="sha256-qITQs+l0soDhOWIMpNnN21xx9sNe7rixaVEZtPMYnDY= sha384-CUEj4z/Lop/oAg0iaVyWktUBSoiGIH9xLqHTwoF3Sq2Ff5JN3GpHLP0bZjaSmjmU" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

    
</body></html>

