



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Facebook’s Oversight Board has upheld Trump’s ban — what’s next? - The Verge</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Verge" />
    
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=efd28c71b5699c36"></script>
      <meta property="article:publisher" content="http://www.facebook.com/verge" />
  <meta property="author" content="Nilay Patel" />
  <meta property="article:author" content="https://www.facebook.com/ndpatel" />
  <meta property="article:published_time" content="2021-05-11T09:01:00-04:00" />
  <meta property="article:modified_time" content="2021-05-11T09:01:00-04:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Italic.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md-obq.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-bd-obq.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/verge/pathways-normal-webfont.woff2" as="font" type="font/woff2" crossorigin>
  



<link rel="preconnect" href="https://use.typekit.net">


<meta id="chorus-fonts" data-cid="site/font_loader-1620737653_1073_327348" data-cdata='{"version":"d3a15f142bcd041806ec9275c9672d13","fonts_catalog":[{"slug":"unison-nitti","family":"nitti-grotesk","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff"},{"slug":"verge-adelle-sans","family":"adelle-sans","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Italic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Italic.woff"},{"slug":"verge-adelle-sans","family":"adelle-sans","weight":"600","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Semibold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/AdelleSans-Semibold.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"500","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md-obq.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md-obq.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"500","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-md.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"600","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-bd-obq.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-bd-obq.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"600","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff"},{"slug":"verge-heroic","family":"Heroic","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/heroic-cond-vrg-web-ltd-hvy.woff"},{"slug":"verge-pathways","family":"Pathways","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/pathways-normal-webfont.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/verge/pathways-normal-webfont.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/verge.ccc871708379b713e3df3eb38e09e86b.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":0.5}'>

    <script data-privacy-no-concern>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));if(t.fonts){r("voxmedia.com");var l=[];u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style,display:"swap"});t.fonts.add(a),l.push(a.load())}}),l.length>0?Promise.allSettled(l).then(function(t){o(),t.filter(function(t){return"fulfilled"===t.status}).forEach(function(t){n(t.value)})})["catch"](function(){a()}):t.fonts.ready.then(o,a)}else r();u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script>
  dataLayer = [{"Network":"theverge","Community":"theverge","root_domain":"theverge.com","GA Primary ID":"UA-26533115-1","GA CrossDomains":"theverge.com","Content ID":"22192809","Story Word Count":9590,"Entry Groups":"front-page:policy:podcast:tech:facebook:featured-story:internet-censorship:decoder-podcast-with-nilay-patel","articleSection":"Front Page","Author":"Nilay Patel","Last Time Updated":"2021-05-10 11:05","Hour of Update":"11","Publish Date":"2021-05-11 09:01","Hour of Publish":"09","Evergreen URL":"evergreen","commerceAffiliateDisclosure":"no value set:no value set","Demand Post":"no","All Chorus Categories":"theverge:theverge:front-page:policy:podcast:tech:facebook:featured-story:internet-censorship:decoder-podcast-with-nilay-patel","Content Type":"feature","chartbeat_domain":"theverge.com","chartbeat_zone":"172968584/verge","chartbeat_authors":"Nilay Patel","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":true,"ScrollSubscription":"false"}];
</script>

<!-- Google Optimize -->
<!-- Page hiding snippet -->
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-54FC4VZ':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26533115-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
  ga('require', 'GTM-54FC4VZ');
</script>
<!-- End Google Optimize -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->

<!-- Narrativ -->
<script type="text/javascript">
  (function(window, document, account) {
    window.NRTV_EVENT_DATA = {"exclusiveLinks":true};
    var b = document.createElement("script");
    b.type = "text/javascript";
    b.src = `https://static.narrativ.com/tags/${account}.js`;
    b.async = true;
    var a = document.getElementsByTagName("script")[0];
    a.parentNode.insertBefore(b,a);
  })(window, document, "verge");
</script>

    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script>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</script>


      <link href="https://www.theverge.com/style/community/372/21e50ef661cf4ba398085d9e9b05f302/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.theverge.com/style/community/372/18c4808a41780b095323c49e421acd9b/tools.css">
    
    <script src="https://cdn.vox-cdn.com/packs/js/concert_ads-3b619d52a8fdf16231f6.js" async="async" integrity="sha256-5aLWAg19gBgHwDpg5Txgi4nIYkux04HnVTaHbd4RCOE= sha384-BJEBJ5Z8eNaZ931g3S0tdDB3qQivfchKs0KJnp1R+SDzqxMu2acGnoXVMNk+6AMK" crossorigin="anonymous"></script>
<script type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>


  <script src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>


  <script defer type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>


    <meta name="google-site-verification" content="IucFf_TKtbFFH8_YeFyEteQIwYPdANM1R46_U9DpAr4" />

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="Nilay Patel talks to professor Kate Klonick about what the Oversight Board’s decision to uphold Facebook’s ban of Donald Trump means and whether &quot;oversight boards&quot; would work for other tech giants." />
<link rel="canonical" href="https://www.theverge.com/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview" />
<meta property="og:description" content="A law professor on what comes next for Facebook." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/skSGueSAbJn1VWUruD4ZSHGhIFw=/0x148:2050x1221/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22504993/VRG_ILLO_4577_Decoder_Kate_Klonick_s.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="The Verge" />
<meta property="og:title" content="Facebook’s Oversight Board has upheld Trump’s ban — what’s next?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.theverge.com/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.theverge.com/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview" />
      <meta name="twitter:title" content="Facebook’s Oversight Board has upheld Trump’s ban — what’s next?" />
      <meta name="twitter:description" content="A law professor on what comes next for Facebook." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/ze3IaIE4mnKZfdLeXfZpNQbpvQM=/0x172:2050x1197/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/22504993/VRG_ILLO_4577_Decoder_Kate_Klonick_s.jpg" />
      <meta name="twitter:site" content="verge" />
    

      <meta name="sailthru.title" content="Facebook’s Oversight Board has upheld Trump’s ban — what’s next?" />
      <meta name="sailthru.tags" content="general,the-verge,front-page,policy,podcast,tech,facebook,featured-story,internet-censorship,decoder-podcast-with-nilay-patel" />
      <meta name="sailthru.description" content="Nilay Patel talks to professor Kate Klonick about what the Oversight Board’s decision to uphold Facebook’s ban of Donald Trump means and whether &quot;oversight boards&quot; would work for other tech giants." />
    <meta name="sailthru.date" content="2021-05-11T09:01:00-04:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/xMFdLSSCIBsIYu889b6VVtwiISI=/0x108:2050x1261/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/69267981/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/C93xMiK-CAH6dNZjw6-tzn6oLPw=/342x0:1709x1367/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/69267981/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg"/>

<meta name="parsely-title" content="Facebook’s Oversight Board has upheld Trump’s ban — what’s next?"></meta>
<meta name="parsely-link" content="https://www.theverge.com/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/thumbor/xMFdLSSCIBsIYu889b6VVtwiISI=/0x108:2050x1261/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/69267981/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg"></meta>
<meta name="parsely-pub-date" content="2021-05-11T09:01:00-04:00"></meta>
<meta name="parsely-section" content="front-page"></meta>
<meta name="parsely-tags" content="verge,front-page,policy,podcast,tech,facebook,featured-story,internet-censorship,decoder-podcast-with-nilay-patel"></meta>
<meta name="parsely-author" content="Nilay Patel"></meta>
    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/21956592/favicon-96x96.0.0.ico">


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395367/favicon-16x16.0.png" sizes="16x16">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395363/favicon-32x32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395365/favicon-96x96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395351/android-chrome-192x192.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7395359/ios-icon.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/7396113/221a67c8-a10f-11e6-8fae-983107008690.0.png">
  <meta name="msapplication-TileColor" content="#393092">
  <meta name="theme-color" content="">


    <meta data-chorus-version="500bbeb39e3e6dc1234e80a240439716beb1cad6" />

    <link rel="amphtml" href="https://www.theverge.com/platform/amp/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview">

    <link rel="alternate" type="application/rss+xml" title="The Verge" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.theverge.com/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview","url":"https://www.theverge.com/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview","headline":"Facebook’s Oversight Board has upheld Trump’s ban — what’s next?","description":"Nilay Patel talks to professor Kate Klonick about what the Oversight Board’s decision to uphold Facebook’s ban of Donald Trump means and whether “oversight boards” would work for other tech giants.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2021-05-11T09:01:00-04:00","dateModified":"2021-05-11T09:01:00-04:00","author":[{"@type":"Person","name":"Nilay Patel"}],"publisher":{"@type":"Organization","name":"The Verge","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668586/google_amp.0.png","width":600,"height":60}},"articleSection":"Front Page","keywords":["Front Page","Policy","Podcasts","Tech","Facebook","Featured Stories","Speech and Moderation","Decoder"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/Tk7xa8RgJyYWAU_uVaweELr1zZM=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22504993/VRG_ILLO_4577_Decoder_Kate_Klonick_s.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/n9apoQktswqROwakkCFkMK7qfDo=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22504993/VRG_ILLO_4577_Decoder_Kate_Klonick_s.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/PAJhoOzz0CzXb5ePaHPrSVpPwfc=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22504993/VRG_ILLO_4577_Decoder_Kate_Klonick_s.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/Tk7xa8RgJyYWAU_uVaweELr1zZM=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/22504993/VRG_ILLO_4577_Decoder_Kate_Klonick_s.jpg"}
</script>


    <meta name="outbrainsection" content="internet-censorship"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_split_right entry_layout_unison_main entry_template_minimal" data-entry-id="22192809">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="372::">
    
</div>


      <div class="c-ad-allowlist" data-ui="ad-allowlist" data-cid="site/ad_allowlist-1620737654_1923_49094" data-cdata='{"adblocker_allowlist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/verge.html"],"selector":".l-header"}'></div>

      
    </div>
    
<style id="custom-entry-styles" type="text/css">
  
</style>
<span data-content-admin-id="22192809"></span>


<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-split-right image-dark has-image has-labels ">
  
    <a href="https://www.theverge.com/" class="c-entry-hero__logo">
      
  <svg fill="#fff" xmlns="http://www.w3.org/2000/svg" viewBox="0 291.4 1280 217.2"><path d="M0 292.1v58.1h39.7v153.2h67.1V292.1M220.1 372.4h-31.4v-22.3h15.8v-58h-82.8v211.3h67v-79.9h31.4v79.9h67.2V292.1h-67.2M302 503.4h124.3v-58.2h-60.2v-24.6h38.3v-48.2h-38.3v-22.2h60.2v-58.1H302M954.8 363.6c0-45.6-33.7-71.5-81.5-71.5h-74.7v211.2h67.1v-54.1l38.4 54.1h75.7l-54.4-81c19.6-10.7 29.4-30.2 29.4-58.7M865.5 387v-39.3c9.3 0 20.7 2.8 24.1 13 .3.9.5 1.9.8 2.9 0 .1 0 .3.1.4.1 1 .3 2.2.3 3.4 0 15.7-14.3 19.6-25.3 19.6M559.2 420.8h-.6l-4.8-17.4-15-53.1h26.4l17.4-58.2h-134l76.8 211.2h68.8l8.3-22.6s36.8-99.8 56.9-154.2v176.8h124.3v-58.2h-60.2v-24.6h38.2v-48.1h-38.2v-22.2h60.2V292H598l-38.8 128.8zM1280 350.3v-58.1h-124.3v211.2H1280v-58.2h-60.3v-24.6h38.3v-48h-38.3v-22.3"/><path d="M1142.8 459.1V373H1048v48h35.3v17.1c-2.7 2.4-8.5 3.7-14.5 3.7-24.6 0-42.8-19.4-42.8-43.1s17.7-44.7 42.3-44.7c14.9 0 50.2.1 50.2.1v-62.6h-16.1c-30 0-59.9-2.4-87.4 11.8-21.7 11.2-38.9 30.2-48 52.8-5.3 13.3-8 27.7-8 42 0 59.9 47 110.4 107.9 110.4 30.2 0 59.7-11.3 75.8-25.4.1-14.6.1-16.8.1-24"/></svg>


      
    </a>
  
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1620738064_2880_40506" data-cdata='{"image_id":69267982,"ratio":"*"}'>
  

  
    <source media="(min-width: 950px)" srcset="https://cdn.vox-cdn.com/thumbor/gEQ4Luqyn5K5kCJhaxGj40jY0KE=/0x0:2050x1367/475x475/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 475w, https://cdn.vox-cdn.com/thumbor/2uRmMgxRxJ_fNWOQYUi18EBtkZo=/0x0:2050x1367/625x625/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 625w, https://cdn.vox-cdn.com/thumbor/e84OtsoojF3cbdC537XVRl0CKI8=/0x0:2050x1367/775x775/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 775w, https://cdn.vox-cdn.com/thumbor/OTiiuy0_fFt_6InSWSAHT69Bi5Q=/0x0:2050x1367/925x925/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 925w, https://cdn.vox-cdn.com/thumbor/dyHhDOdc5Vb_UCOOA7fwebRXnMc=/0x0:2050x1367/1075x1075/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1075w, https://cdn.vox-cdn.com/thumbor/28Ut9fpUphIrw8fkTAKGAWHaZyc=/0x0:2050x1367/1225x1225/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1225w, https://cdn.vox-cdn.com/thumbor/D0Cf_DxF3XZaGCGAnCv_YeNVc-A=/0x0:2050x1367/1375x1375/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1375w, https://cdn.vox-cdn.com/thumbor/Err6l749Gn3KzsU61yaPwzSNyAk=/0x0:2050x1367/1525x1525/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1525w, https://cdn.vox-cdn.com/thumbor/qDskVySlrP55sIbtU9CBokt5WYU=/0x0:2050x1367/1675x1675/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1675w, https://cdn.vox-cdn.com/thumbor/Hl_7qoW_ymBGZeWuhao_KGJdps0=/0x0:2050x1367/1825x1825/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1825w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 950px)" srcset="https://cdn.vox-cdn.com/thumbor/arS3aim-rF854h67dF8_KnzZDiw=/0x0:2050x1367/475x475/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 475w, https://cdn.vox-cdn.com/thumbor/e3V9Wd7sPXQapUiY_MFmZ08ho5U=/0x0:2050x1367/625x625/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 625w, https://cdn.vox-cdn.com/thumbor/BGnkXBYAYVZssyb5nlA2ATDQ_Xs=/0x0:2050x1367/775x775/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 775w, https://cdn.vox-cdn.com/thumbor/sFbGvUsTFjvjcZoBn8MUPO1kH5E=/0x0:2050x1367/925x925/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 925w, https://cdn.vox-cdn.com/thumbor/suSByp2wKFk2g8QBn_ow9QFpM_M=/0x0:2050x1367/1075x1075/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1075w, https://cdn.vox-cdn.com/thumbor/uUxfpIOvEdz6AT2VvgtPAENMfj8=/0x0:2050x1367/1225x1225/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1225w, https://cdn.vox-cdn.com/thumbor/dd-eixOfbluYYyGi7w-chydEYKk=/0x0:2050x1367/1375x1375/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1375w, https://cdn.vox-cdn.com/thumbor/-pdfKW0AjMEWUVTJ1NJL3a_Vh-A=/0x0:2050x1367/1525x1525/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1525w, https://cdn.vox-cdn.com/thumbor/OPLBFtdrQsZ3M6N6aFG3DO9MfYM=/0x0:2050x1367/1675x1675/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1675w, https://cdn.vox-cdn.com/thumbor/KUlNDG_4aDrznD14tynNOYrLOL8=/0x0:2050x1367/1825x1825/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1825w" sizes="50vw">



  <source srcset="https://cdn.vox-cdn.com/thumbor/y3dlGXNRa9fA1IlEqN2b411z7zM=/0x0:2050x1367/320x180/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/1Hyi9bkStKsI8ArIVIbHSPBvIG4=/0x0:2050x1367/470x264/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 470w, https://cdn.vox-cdn.com/thumbor/urfZIf6HyQvh15File-gReXerIo=/0x0:2050x1367/620x349/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/KttGjLQcJedyOfVTD_sSNx6nKzE=/0x0:2050x1367/770x433/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 770w, https://cdn.vox-cdn.com/thumbor/sg2jgG9ua9_gDc5-iqHG8KGvi6k=/0x0:2050x1367/920x518/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/zRhWpEguw411Mo5jtRWT8VDe6Ps=/0x0:2050x1367/1070x602/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/jghLTfr1BpV5KRohgjq19l9w8Vs=/0x0:2050x1367/1220x686/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/idpnaghDollEhFTeSBYASei4Fg0=/0x0:2050x1367/1370x771/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1370w, https://cdn.vox-cdn.com/thumbor/_GKKxYIalsE4P73qsaTg4EAkYnM=/0x0:2050x1367/1520x855/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/5z2x9Yqg4qO7mmgqYafSPtsSRoQ=/0x0:2050x1367/1670x939/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1670w, https://cdn.vox-cdn.com/thumbor/ErlwFCh8tH5VM_4BE2lkfSKg8yg=/0x0:2050x1367/1820x1024/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/Zry9qAjxB2whCeidR4v5q1lV588=/0x0:2050x1367/1970x1108/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1970w, https://cdn.vox-cdn.com/thumbor/5TZ11mQyqPjI17D4aZRqmBa7ftg=/0x0:2050x1367/2120x1193/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/WMTsoSn8QNzVPZ043GCN0_8SOs0=/0x0:2050x1367/2270x1277/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2270w, https://cdn.vox-cdn.com/thumbor/lzhgHhXdPQyh-9LLNiDyR1XmS60=/0x0:2050x1367/2420x1361/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2420w, https://cdn.vox-cdn.com/thumbor/HqNWrMP8trNQ60CdlPh_AkIJOJ0=/0x0:2050x1367/2570x1446/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/g0eiu-qycGLKXJUzoqhTkpZd698=/0x0:2050x1367/2720x1530/filters:focal(861x520:1189x848):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2720w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/_xKEISTBf0trGZulxjGgpf2n2yA=/0x0:2050x1367/320x180/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/58UMkv4cQHN-ZSgHPLIsFDQ8rfs=/0x0:2050x1367/470x264/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 470w, https://cdn.vox-cdn.com/thumbor/Vtt80FwHBIsaCzGnl7sdPFOpXm8=/0x0:2050x1367/620x349/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/vp8GK01JLPHpB-wBeuQwmKso07o=/0x0:2050x1367/770x433/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 770w, https://cdn.vox-cdn.com/thumbor/BWTtmATTIAHdFi3ERVo5rHe53TY=/0x0:2050x1367/920x518/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/ZR_GvtQf5EL-LyYoN4DWsw63tbw=/0x0:2050x1367/1070x602/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/2udxDQfIcaFl4B-OdaaAB5LyIBU=/0x0:2050x1367/1220x686/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/82txVXWaa43Rkwe8Bo-8xcfdTNs=/0x0:2050x1367/1370x771/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1370w, https://cdn.vox-cdn.com/thumbor/_LA7dJSVfLs9vpbV75EtRYdUgCc=/0x0:2050x1367/1520x855/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/83HezZQSUMLtVHIdvE8IfLetiaE=/0x0:2050x1367/1670x939/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1670w, https://cdn.vox-cdn.com/thumbor/PmwHunfRpuEXDmVno1Al4JeS21Q=/0x0:2050x1367/1820x1024/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/jb6Cp-3ubzkU0j2VOMjOZaxy8Fs=/0x0:2050x1367/1970x1108/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 1970w, https://cdn.vox-cdn.com/thumbor/aHj13WaMA-jkrZitCEYZWeNCI3g=/0x0:2050x1367/2120x1193/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/Tf-74KHi37nx-jWKJixjLPzGyHo=/0x0:2050x1367/2270x1277/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2270w, https://cdn.vox-cdn.com/thumbor/gTg8i90f-XSFWXyXoJGZDniHuKI=/0x0:2050x1367/2420x1361/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2420w, https://cdn.vox-cdn.com/thumbor/BMaCcnhV5fIbIbjD7HNYMY-vE-w=/0x0:2050x1367/2570x1446/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/CZk1X25wH4eXH7Xwd-qxaQHoIIE=/0x0:2050x1367/2720x1530/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg 2720w" sizes="100vw" alt="" data-upload-width="2050" src="https://cdn.vox-cdn.com/thumbor/cfrJVVsJ0kRf4cRuHsta_emIH4A=/0x0:2050x1367/1200x675/filters:focal(861x520:1189x848)/cdn.vox-cdn.com/uploads/chorus_image/image/69267982/VRG_ILLO_4577_Decoder_Kate_Klonick_s.0.jpg">

</source></source></source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Photo Illustration by Grayson Blackmon / The Verge</cite>
      
    </span>
  
</figure>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    
<div class="c-entry-group-labels c-entry-group-labels--feature">
  <p class="sr-only c-entry-box--compact__labels-title" id="heading-label--l5joxsh">Filed under:</p>
  
  
    
      <ul aria-labelledby="heading-label--l5joxsh">
        <li class="c-entry-group-labels__item">
          
          <a href="https://www.theverge.com/policy">
            <span>Policy</span>
          </a>
        </li>
      </ul>
    
  
  
</div>

    
    <h1 class="c-page-title">Facebook’s Oversight Board has upheld Trump’s ban — what’s next?</h1>

    <p class="c-entry-summary p-dek">Facebook moderation expert Kate Klonick weighs in</p>

    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.theverge.com/authors/nilay-patel" data-analytics-link="author-name"><span class="c-byline__author-name">Nilay Patel</span></a><span class="c-byline__item"><a href="https://www.twitter.com/reckless" class="c-byline__twitter-handle">@reckless</a></span>
        
      </span>
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2021-05-11T13:01:00">
          May 11, 2021,  9:01am EDT
        </time>
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22192809" data-cid="tools/entry_admin_button-1620738064_1583_40507" data-cdata='{"id":22192809}'></a>

  </span>
</div>


  </div>
</div>

<div class="l-wrapper">
  <main id="content" tabindex="-1" class="l-segment l-feature">
    
    
<div class="c-social-buttons c-social-buttons--popover " data-cid="site/social_buttons_list/popover-1620738064_7802_40508" data-cdata='{"entry_id":22192809,"services":["facebook","twitter","linkedin","reddit","pocket","flipboard","email"],"base_url":"https://www.theverge.com/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview"}'>
  <h2 class="sr-only" id="heading-label--9xt61kn0">Share this story</h2>
  <ul aria-labelledby="heading-label--9xt61kn0">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Facebook%E2%80%99s+Oversight+Board+has+upheld+Trump%E2%80%99s+ban+%E2%80%94+what%E2%80%99s+next%3F&amp;u=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview&amp;text=Facebook%E2%80%99s+Oversight+Board+has+upheld+Trump%E2%80%99s+ban+%E2%80%94+what%E2%80%99s+next%3F&amp;url=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview&amp;via=Verge" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>Facebook’s Oversight Board has upheld Trump’s ban — what’s next?</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=The+Verge&amp;summary=Facebook+moderation+expert+Kate+Klonick+weighs+in&amp;title=Facebook%E2%80%99s+Oversight+Board+has+upheld+Trump%E2%80%99s+ban+%E2%80%94+what%E2%80%99s+next%3F&amp;url=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview" data-analytics-social="linkedin">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 15 16" class="p-svg-icon c-social-buttons__svg">
<path d="M1.1,0.5h12.6l0,0c0.6,0,1,0.4,1,1v12.6c0,0.6-0.4,1-1,1H1.1c-0.6,0-1-0.4-1-1V1.5l0,0C0.1,1,0.5,0.5,1.1,0.5
  L1.1,0.5z M8,12.4V8.9C8,8.5,8.1,8.2,8.3,8c0.2-0.2,0.5-0.3,0.8-0.3c0.3,0,0.6,0.1,0.8,0.3c0.2,0.2,0.3,0.6,0.3,1v3.3h2V8.9
  c0-0.9-0.2-1.5-0.6-2c-0.4-0.5-1-0.7-1.7-0.7C9,6.2,8.5,6.5,8,7.2L7.9,6.4H6l0,1.4v4.7H8z M2.9,12.4h2v-6h-2V12.4z M3.9,5.4
  c0.4,0,0.6-0.1,0.9-0.3C5,4.9,5.1,4.6,5.1,4.3C5.1,4,5,3.8,4.8,3.6C4.5,3.4,4.3,3.3,3.9,3.3c-0.4,0-0.6,0.1-0.9,0.3
  C2.8,3.8,2.7,4,2.7,4.3c0,0.3,0.1,0.6,0.3,0.8C3.3,5.3,3.5,5.4,3.9,5.4L3.9,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Linkedin</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=Facebook%E2%80%99s+Oversight+Board+has+upheld+Trump%E2%80%99s+ban+%E2%80%94+what%E2%80%99s+next%3F&amp;url=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Facebook%E2%80%99s+Oversight+Board+has+upheld+Trump%E2%80%99s+ban+%E2%80%94+what%E2%80%99s+next%3F&amp;url=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Facebook%E2%80%99s%20Oversight%20Board%20has%20upheld%20Trump%E2%80%99s%20ban%20%E2%80%94%20what%E2%80%99s%20next%3F&amp;body=Facebook%20moderation%20expert%20Kate%20Klonick%20weighs%20in%0A%0Ahttps%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    





<div class="c-entry-content ">
  <p class="p--has-dropcap" id="QyED8s">Today we’re focused on one of the most complicated problems of all: content moderation. If you’ve kept up with <a href="https://www.theverge.com/decoder-podcast-with-nilay-patel"><em>Decoder</em></a>, you know that content moderation seems to come up almost every week — the question of how platform companies decide what to leave up and what to take down is messy, controversial, and extremely political.</p>
<p id="oSDHQ6">And if something on the internet is messy, controversial, and political, you know that Facebook will be at the bleeding edge of it. Last year, the company announced that it would send difficult moderation problems to <a href="https://www.theverge.com/2020/10/23/21530524/facebooks-new-oversight-board-platform-governance">a new entity it calls the Oversight Board</a> — a committee made up of lawyers, politicians, and speech experts that would rule on whether specific content takedowns on Facebook were appropriate.</p>
<p id="qgWfiS">That board just got its first big test last week, as it issued a decision about whether former President Trump’s indefinite ban from Facebook platforms <a href="https://www.theverge.com/2021/5/5/22320329/facebook-oversight-board-trump-ban-decision">would stay in place</a>. And the decision was to kick the issue back to Facebook — the board said Facebook didn’t have an actual policy in place for it to review, and that Facebook should make one and send it back to the board in six months. In the meantime, Trump remains banned from the platform.</p>
<p id="j0dlRK">So what does all that mean? What is the Facebook Oversight Board, what are its powers, and how is it even independent from Facebook itself? You’ve probably heard people call it the Supreme Court of Facebook — is that the right way to think about it? Will every platform require a moderation court like this in the future, or is this just another way for Facebook to exert influence over the internet?</p>
<p id="yEyCxG">This is a big new experiment, and the Trump decision is a big moment for that experiment. To help figure it all out, I asked <a href="https://www.stjohns.edu/law/faculty/kate-klonick">Kate Klonick, a law professor at St. John’s University</a> Law School, to join the show. Kate has been researching and studying the Oversight Board from the start — she embedded with the board as it was forming to write a definitive piece for <em>The</em> <em>New Yorker</em> called “<a href="https://www.newyorker.com/tech/annals-of-technology/inside-the-making-of-facebooks-supreme-court">Inside the Making of Facebook’s Supreme Court</a>.”</p>
<p id="H25gco">Kate and I talked about what the board is — and isn’t — what its powers are, and what this decision means for the board’s authority in the future. And we talked a lot about what it means for private companies to have things that look and feel like legal systems — if you step back, it is bonkers to think that any company needs to fund anything that looks like a Supreme Court. But Facebook is that big and that globally powerful. So here we are.</p>
<p id="F5ktcq">One note, I mention a Supreme Court case called <em>Marbury v. Madison</em> — that’s the very famous case from early in the county’s history where the Supreme Court basically gave itself the power to invalidate laws passed by Congress. Oh, and you might pick up that I’m nervous here and there — that’s because I always, always get nervous talking to law professors. I feel like I’m back in my 1L days every time. Bear with me.</p>
<p id="cr0qcc">Okay, Kate Klonick, from St. John’s University Law School. Here we go.</p>
<div id="j5mdf3"><iframe frameborder="0" height="200" scrolling="no" src="https://playlist.megaphone.fm?e=VMP4935653179" width="100%"></iframe></div>
<p id="xcISSe"><em>This transcript has been lightly edited for clarity.</em></p>
<p id="krUNTO"><strong>Kate Klonick, you’re a law professor at St. John’s University Law School. You are also one of the foremost chroniclers of Facebook’s moderation efforts. Welcome to </strong><em><strong>Decoder</strong></em><strong>.</strong></p>
<p id="IR3ZKC">Thank you so much for having me.</p>
<p id="4YcrBO"><strong>We’re talking the day after the Facebook Oversight Board released a big decision about whether Facebook was correct to indefinitely ban Donald Trump from its platform. There’s a lot of concepts in that sentence alone. Let’s start with the Facebook Oversight Board itself.</strong></p>
<p id="tBOWIC"><strong>In February, you published a long piece in </strong><em><strong>The New Yorker</strong></em><strong> called “Inside the Making of Facebook’s Supreme Court,” which detailed the process by which Facebook conceived of having an oversight board, literally the meetings and the software they use to create this board virtually during a pandemic. This decision feels like the first big moment for that board. What is the Facebook Oversight Board?</strong></p>
<p id="vC3DlR">We still don’t know exactly. I know that’s the worst answer ever to start out, but I think it’s the right one. So we can talk about how it’s been talked about, and I think that that’s going to lead us to what we saw yesterday and what we can make of this opinion.</p>
<p id="XQH5kF">So in November of 2018, Mark Zuckerberg announced that he was going to set up this, what had been colloquially joked about and called the “Supreme Court” of Facebook. This idea that they were going to start running certain types of content moderation decisions. Once they had finished being appealed internally at Facebook, they would make it possible to appeal to an outside, independent oversight board.</p>
<p id="991dHS">And the question was, how the hell do you set that up? You have a pretty fundamental principal-agent problem right off the bat. And then how do you set that up? What does it make you do? And how do you make this work when you’re talking about public rights of freedom of expression and international human rights law? This is where the conversation was and still is, to some degree. And you’re talking about a private corporation. How do you make something have teeth? How do you make it legitimate? How do you make it independent? All of these questions were very open and on the table.</p>
<p id="BS24El">And so about six months after that announcement from Zuckerberg I started following, inside Facebook, the government and strategic initiatives team, which was the team that had basically been tasked, under Nick Clegg, to come up with this solution to what exactly this board was going to be and how they were going to solve all of these institution-building problems.</p>
<p id="hqFniH">And so I started following that and I ended up doing that for 18 months, watching as they wrote their documents and figured out what they were going to do. And there’s a lot of stuff to unpack just on how they did make decisions. And so I’m happy to go over the basic framework of how they solved the problem of independence. Because I think one of the biggest things that we don’t know about the board is what it is, and what it is indebted to for Facebook, and what makes it plausibly independent?</p>
<p id="WRbtBe"><strong>Let’s step back for one second. So Facebook is a huge company. They operate a massive platform, several massive platforms, around the world. Their content moderation decisions have an enormous impact on people, on culture, on democracy. They wander into speech issues at a global scale where a team of people in the United States cannot plausibly understand it — speech issues in other countries that Facebook runs into at scale. You brought up human rights law, some of those things directly lead to horrible outcomes like genocides, literally, with Facebook.</strong></p>
<p id="55Wic8"><strong>Mark Zuckerberg is unaccountable to the shareholders of Facebook, the corporate structure. So it’s a very unique company. He owns a majority of the shares. He can’t be removed as CEO, fundamentally. And so his solution is, “I’m going to set up a different thing to hold Facebook accountable and to review our content moderation decisions.” And it sounds like what you’re saying, the first problem is how do you create that thing to be independent? And how do you pay for it in a way that maintains its independence?</strong></p>
<p id="ZyIbvQ">Yes, exactly.</p>
<p id="sGQU0U"><strong>How did they solve that problem?</strong></p>
<p id="oevvZk">Well, that problem was interesting. So they decided to set up a Delaware trust corporation. They set up a Delaware trust corporation in October of 2019, and then the next day they arranged for that trust corporation to serve the Oversight Board, LLC, which is a limited liability corporation.</p>
<p id="IJYHvK">The entire purpose of the trustees, and the entire purpose of the trust, was to administer a $130 million irrevocable grant that Facebook gave and then snipped the purse strings from, to this trust. It’s not an endowment. This is an important distinction because they cannot, actually, the trustees can’t invest the money. There’s no investment committee. It’s specifically not allowed. It’s not enough money to be able to endow it. It is enough money to probably have it run for five to six years, and then it is contemplated that there will be an endowment.</p>
<p id="9pP40f">So there is the question of well, if they really do go at Facebook and really do hold Facebook accountable in some way, they are running the risk of having their funding cut off. But in the short term, six years feels like a long time, and this is what they were charged to do. So we’re seeing what the board is doing. But this is basically how it works. All of the board members and the administration are basically employees of the LLC, which is itself controlled by the trustees. So that’s how this breaks down from a business standpoint.</p>
<p id="eYBLP2">It was a fairly elegant solution. The trust documents are pretty interesting to read if you’re into that kind of thing, which I wasn’t but I had to do anyway. So I think there actually is, for right now, for the next five to six years, I think there is a fair amount of financial independence. We’ll see what happens four years down the road.</p>
<p id="FdsgNQ"><strong>Who’s on the Oversight Board? We keep talking about it like it’s a court. I don’t know if that’s correct. I want to get there. But they have some people who are making decisions and writing opinions and disagreeing. Who are those people?</strong></p>
<p id="HCmYgk">Right now the board is four co-chairs with a total of 20 members, that all are basically hearing cases related to user appeals that come out of Facebook on content moderation, or things that Facebook itself kicks to the board to review, like the Trump suspension.</p>
<p id="4gMIQh">So those 20 individuals, it’s a pretty illustrious group of people. There’s a Nobel peace prize laureate, a former prime minister of Denmark, former editor-in-chief of <em>The Guardian</em>, a former circuit court judge, a former Supreme Court clerk and Columbia law professor. Not to mention a ton of other people that are just experts in human rights law and lawyers and freedom of expression in their own right. So it’s a pretty well-staffed group that has a lot of experience, both with institution-building and freedom of expression and international human rights.</p>
<p id="tx6cKI"><strong>So for the Trump decision, did all of them hear it and vote, or was it a small group? I mean, normal courts, you go to the appeals court, they have a lot of judges, but the first three of them hear it, right?</strong></p>
<p id="2YssX3">Yeah. Usually. So that’s precisely what happens here. So the process around hearing cases is a five-person, randomly selected, anonymous panel hears the case. And then right now how they basically have this working, because some of these things were not laid out in the bylaws and it’s up to the board to decide them on its own, is basically that right now the panel is writing up a draft of whatever it is that they determine is the right solution to the problem. After, they arrange and collect facts and ask people for more opinions and read all the briefs and everything else. And then they start circulating that. And a majority of the full board has to approve the final decision. And that was basically exactly how it worked for the Trump case.</p>
<p id="QRvaIX"><strong>One thing that struck me reading the Trump decision is that it is anonymous. There’s frequent reference to the minority, and how the minority would have judged things differently. We don’t know who’s in the minority. We don’t know how big the minority is.</strong></p>
<p id="Hwl0Kp">We don’t know how big but it can’t be bigger than nine people.</p>
<p id="B2lSR3"><strong>Sure. Yeah. But that’s a pretty big range from one to nine. And that’s all fine. So it’s pretty anonymous. And then the members of the Oversight Board are out in the world. They’re doing </strong><a href="https://www.youtube.com/watch?v=kT2Ne4J9UKY"><strong>interviews with Axios</strong></a><strong>. They’re doing </strong><a href="https://www.aspeninstitute.org/events/deplatforming-trump-the-facebook-oversight-board-decision/"><strong>interviews at the Aspen Institute</strong></a><strong>. They’re publishing their own blog posts about this decision. I can’t quite understand what part of it is supposed to be anonymous and why, and what part of this is really public.</strong></p>
<p id="4CFXfD">Yeah. No one knows. That’s a great question. All day yesterday I was a little shocked at all of the different types of thoughts and collective pronouns that were being used when people were talking. One of the main reasons to have anonymity on a panel like this is that anonymity gives you a certain amount of intellectual privacy. The idea that you’re not going to be publicly shamed for being in the minority is pretty key.</p>
<p id="iRQaar">The other thing is that these people that are on the board are all over the world. And a lot of the cases that they are touching on possibly pose really very real security risks to them, should their names be attached to the outcomes. And so that was another consideration for when all of this was being discussed about whether they should be anonymous or not.</p>
<div class="c-float-right"><aside id="2oefeI"><q>“If this was a court you wouldn’t be doing a TV hit to talk about what the conversation was like in chambers.”</q></aside></div>
<p id="u5aHqq">What we didn’t know is whether there were going to be dissents. And so what’s super interesting here is that there’s no dissents. There is one decision and then they’ve decided to fold the idea of a dissent or a concurrence into these notions of a minority of the panel, a paragraph that says, “The minority of the panel felt differently about the reasonings for this.” So that was fascinating. </p>
<p id="URnV6h">So that would be one thing, if it was just getting read from the bench and that’s all you heard about it, and you let the reasoning of the opinion or the decision stand on its own. But you didn’t. You then had everyone off tweeting all of their thoughts about everything and talking. And I think that that’s one of the things. I even asked one of the people who came on my show that day, I was like, “What’s going on?” If this was a court you wouldn’t be doing a TV hit to talk about what the conversation was like in chambers. That would be totally verboten. So it is like, “Well, are you a court? Because this sounds a lot like a court but you’re not exactly comporting yourself as a court.”</p>
<p id="YUah4x"><strong>I don’t know, the Supreme Court, doesn’t say, “Our big decision in this massive policy issue is coming out tomorrow at 9AM. Everybody get ready.” And then queue up its press hits. I keep coming back to that question. Is it a court? We’ve all called it this Facebook Supreme Court. It seems right, conceptually.</strong></p>
<p id="ZwEqLt"><strong>Facebook has difficult decisions to make. It doesn’t seem to want to make them or be accountable for them so it’s going to kick them over to this other place. They will take the hit and Facebook will presumably do what they say. But if you’re going to be that kind of institution, there’s just a part of it where that’s not how courts actually act. But just conceptually, I can’t tell if this is a court or not.</strong></p>
<p id="kvJFr9">Yeah. I think they’re there with you. I think they’re still deciding what they want to do. So for example, just to put it right on the nose, they talked to me, a number of the board members, on condition of anonymity. They talked to me for <em>The New Yorker</em> piece explaining some of their first decisions and how they had reasoned through them and what they had thought. And that was a level of access that a court would not usually grant to a reporter or anything else. And after that, they decided not to do that anymore.</p>
<p id="QONxpS">So there are changes that they’re making to their policy. It’s not set in stone. I’ve heard a lot of people wondering, “Well, this is an incredibly well-reasoned and rigorous legal opinion, so this is most definitely seeming like a court.” But the way that it’s being talked about by the people who are making this decision is not quite the same as what we expect to see out of courts that, traditionally, we’ve seen in the United States.</p>
<p id="phQ9JH"><strong>What is the board’s power over Facebook? What can the board make Facebook do, specifically, if it’s unhappy with how Facebook is acting?</strong></p>
<p id="I1Zwv5">So the power that the board has over Facebook is incredibly narrow, but it is a small devolution of power that I’ve always argued is actually a lot bigger than it seems. For right now, for content that is removed or kept up on Facebook, after a user has appealed it internally with Facebook, they can take that appeal and give it to the board. The board hears their case and makes the determination overturning Facebook’s decision to keep down the content or put it back up. And it’s only content, single-object content. It’s not even pages. That was a special thing that the board considered for Trump. Users can’t appeal their page takedowns right now. </p>
<p id="1yYhBz">Facebook agreed to adhere to whatever the board’s decision is on that specific piece of content. So my specific piece of content, my picture of my dog that gets accidentally removed from Facebook and the Oversight Board says it has to go back up, that has to go back up. But if you had also posted a picture of my dog and got it taken down, they have no obligation to restore your content. They have said that they will make efforts to restore similar content, but there’s no promise. That’s it. </p>
<p id="VLcpAz"><strong>That’s very narrow.</strong></p>
<p id="n70c16">It’s super narrow.</p>
<p id="i3gU8K"><strong>But they’re not actually saying whether the policies are right or wrong. They’re saying whether the enforcement of policies is right or wrong.</strong></p>
<p id="F98ab8">Yes. But there is one other thing that they obligated themselves to do, which is that when the Oversight Board makes public policy recommendations, Facebook has obligated itself to respond within 30 days to the Oversight Board’s policy recommendations and whether they have been implemented or not, how they have been implemented, or if they weren’t implemented, why not?</p>
<p id="vAMnUm">And this is this form of weak-form review, is something that Harvard law professor Mark Tushnet puts it this way. That it’s the court calling on basically the executive, the legislative body, to come back in and fix their problem, and then report back as to how they ended up doing that. And so that is actually also a pretty important reputational pressure that the board can put on Facebook.</p>
<p id="lCdotg"><strong>So this leads right into this decision. The simplest way of understanding this decision is:  The Capitol riots happened. Trump posted a bunch of videos and posts that ostensibly encouraged people to stop acting badly at the Capitol, kind of supported it, pretty messy, actually, in terms of just the straight interpretation of what Trump meant to have happen because of these videos and posts.</strong></p>
<p id="rEwKbk"><strong>Facebook tries to take them down. And he tries again. They take them down and say, “</strong><a href="https://www.theverge.com/2021/1/7/22218725/facebook-trump-ban-extended-capitol-riot-insurrection-block"><strong>You’re indefinitely banned from Facebook.</strong></a><strong>” This is the 6th and the 7th of January, a very chaotic time in America. All the other platforms are doing the same thing. Facebook then says, “Well, we got this board. We’re going to kick the indefinite ban of Trump to the board to see if that was the right decision.” </strong></p>
<p id="MCO9OW"><strong>And the board comes back and they say, “Fine. It’s fine for you to have indefinitely banned him. We’re not going to write a policy for you on indefinite bans. Also, you have no policy on indefinite bans.” And they seem very unhappy with Facebook. There’s actually a tone to me in this decision that’s like, “Don’t put this on us.”</strong></p>
<p id="4Rtmil">Yeah.</p>
<p id="h5Lrkj"><strong>And I think you could read that [as], “Come back to us in six months with a real decision. And we’ll tell you what to do.” And that reads to me as asserting its authority in a way, but it’s also really, really narrow and kind of punts the issue.</strong></p>
<p id="9O7ZDY">I think it punts almost not at all, actually.</p>
<p id="d6Jnnu"><strong>Okay.</strong></p>
<p id="g6zhYE">I think that that’s been one of the worst takes that’s come out of this. It’s not punting the issue at all. Because the issue’s coming back. What they’re saying is, we’re not going to carry water for you, Facebook. How I think about it is this, that one of the conceptions of what, as we’re talking about, what is this board? Is it a court? What is it?</p>
<p id="Lh574O">One of the questions is what type of, level of, court is it going to be? If it’s a trial court, then it’s a fact-finding body and it does all of this work. And maybe it makes statutory interpretations of rules. </p>
<p id="RGeJ2U">Or is it more like a Supreme Court or court of appeals court, which is going to actually review the law and whether the law matched the facts of the thing? And what we see out of this decision is they are doing all three. I want to just hit on this really quickly. You talk about the fact that they lay out the events of the 6th and the 7th of January and that those were really hectic, crazy times.</p>
<p id="8lZuy0">Do you know what a gift it is to have a cogent, rigorous, well-researched record of everything that we know happened on the front end, but matching that with Facebook going on the record in the backend of what it was doing and how they were doing this? For the last 20, 15 years, we’ve only had people leak stuff out of the companies to tell us this type of thing. There has been no process for this. It was like a breath of fresh air to have that to resource going forward.</p>
<p id="zSevhk">But that’s kind of a trial court type of hat. And so then they kind of get into this appellate court type of hat. And they’re like, “No, we’re not a legislature for you. And our mandate is to see what your rules are and whether or not they were consistent with your values and international human rights standards. And if you don’t have a rule, we can’t do that. And we’re not going to make one for you because that’s not our job. And we know what you’d like us to do. You’d like us to basically make this somebody else’s problem for you. But we’re not going to do that. And we resent that you would even ask us.”</p>
<p id="83ZSqx">And I just thought it was a powerful, powerful response, really rooted in the rule of law and procedure, instead of getting sucked into the vortex of intractable online speech problems and the definition of newsworthiness and public figures and things like that, [which] is never going to get you anywhere. </p>
<p id="NSwEeB"><strong>Let me push back on that. I find myself really wondering what the limit of authority for this Oversight Board is. </strong></p>
<p id="j57sTD"><strong>I think they punted specifically because they said, “You need to come up with a proportionate response to Trump’s actions and come back to us in six months with that response based on any rule,” which sounds like, “Someone’s got to reinstate Trump to Facebook and it’s not going to be us. We’re telling you that an indefinite ban is not acceptable. There’s no rule that says indefinite bans exist. But we’re not going to tell you the term of an indefinite ban.”  The temptation to say that the board claimed for itself a greater authority by not making a decision is very high.</strong></p>
<p id="8TyIya"><strong>I see a lot of lawyers making that comparison to </strong><em><strong>Marbury v. Madison</strong></em><strong> in the Supreme Court. There’s this big historical parallel that seems very tempting. But here, narrowly, it’s just like, they didn’t want to be the ones to put Trump back on Facebook.</strong></p>
<p id="tgxlec">Yeah, I think that that’s probably also right. So here’s what I’ll say about what the term proportionality means in an international human rights context. Which is basically, the idea of proportionality is that you have some type of ability to atone for your punishment, or you have some type of proportionate response to whatever it is, the underlying problematic act that you’ve committed.</p>
<p id="vmmE1i">And it’s not clear to me that it is possible to have a permanent suspension of someone’s freedom of expression on a platform, or ability to be on a platform, and have it ever be consistent with international human rights standards. A permanent suspension is basically de facto disproportionate.</p>
<p id="z9pHMf">But I think that it’s a good argument. Because I do think that may be right. But they want that finality of that decision. They want Facebook to have said that that’s what’s at stake. And they don’t want to have to say it for them. And maybe it’s like punting the issue because they don’t want to deal with it.</p>
<p id="85VUOU">But they’re going to have to deal with it one way or the other when this comes back. </p>
<p id="H3p8ei"><strong>But this is where I think that the wishy-washiness really gets me. Shouldn’t they have said, you’ve got to un-ban him until you come up with a rule that would properly ban him, as opposed to this reflexive reaction to, something bad’s happening and he’s making it worse. And we’re going to turn him off?</strong></p>
<p id="Zvf4eq">Yes. But I think that it’s so messy. But this is almost an interesting question of administrative law, which is that they defer to the decision of the underlying body. Right? And so, they agreed that they made the right decision at the time to take him down. And it’s not clear that enough time has passed, that that problem of imminence, or dangerous organization affiliation, or lauding dangerous organizations are passed.</p>
<p id="yGfpwW">And so that was the other part; “Well, we can’t make that decision. You have to do that.” That part was the puntiest of all of it, I think. You’re right. They could have basically reached some type of determination that was the opposite, around the ban. And that part, they absolutely did put it back on Facebook to do something one way or the other.</p>
<p id="vaZguk"><strong>One of the things that really came up in this decision a lot was the board asked Facebook, “Have you ever applied this exception called the newsworthiness exception to Trump, where he’s doing something that breaks your rules, but because he’s the president and he’s newsworthy, you’re giving him a pass?” Everyone assumed that Facebook, this was their justification. Facebook said, “No, we’ve never applied the newsworthiness exception,” which, A, I know you have some strong feelings about newsworthiness as a concept, but, B, that is a big surprise.</strong></p>
<p id="Rsqy4B">It’s not a surprise, because I don’t think that they’re lying. I think that they didn’t technically apply their newsworthy exception to Trump. Trump is instead on a special list of newsworthy people, so it’s a different standard. They didn’t lie. They have different rules for different types of people, for people that are high-profile, people who have certain numbers of followers. We’ve known this for a long time. We’ve never had access to this list. We don’t know how it’s administered. We don’t know what goes into deciding content that those individuals say, necessarily. So this is one of the best parts of this, is kind of, “You have to tell us how this all works, because this doesn’t make sense to us, and it seems like you made it up as you went along.” So this isn’t a standard at all, and so we can’t even review it.</p>
<div class="c-float-left"><aside id="VuS84U"><q>It’s always been nuclear to moderate Trump</q></aside></div>
<p id="gk6ahO">I think that this is great, because, I mean, I wrote a paper in 2018 called <a href="https://scholarship.law.stjohns.edu/cgi/viewcontent.cgi?article=1292&amp;context=faculty_publications">Facebook v. Sullivan</a>, which kind of was supposed to be a little play on New York Times v. Sullivan, which established the public figure and newsworthiness kind of considerations in First Amendment law. It toyed with this idea of, “Well, how are they possibly defining newsworthiness and public figures?” I talked to a number of former policy people that had left the company in 2013 specifically around this newsworthiness question. </p>
<p id="CCRGGN">Because they thought that this was an intractable standard that could never be consistently applied and was always going to be a question of, “Newsworthy to who?” That was always going to be a group of people in Silicon Valley, and that was bullshit. Then a group of people that ended up being the winners, just wanted to use it as a way to ad hoc make determinations on a case-by-case basis. I love that it’s coming up and that this is something that the board raised, because I think it’s just absolutely fascinating.</p>
<p id="kh1ljE"><strong>That special list that Trump was on, we don’t know how big it is, right? But Trump, his relationship to Facebook and to Twitter, he’s always sort of gotten his own space, right? It’s always been nuclear to moderate Trump in any way, shape, or form until it crossed the threshold of January 6th. </strong></p>
<p id="lp3YYu"><strong>Is this decision from the board saying, “You can’t have those kinds of soft exceptions anymore. You have to treat everybody the same,” or is it, “If you’re going to have exceptions, you have to be clear about them”?</strong></p>
<p id="fdQmzw">I would say the latter, but I don’t know. They might say that it does not comport with international human rights law and principles of law to have two different sets of speech rules for people.</p>
<p id="uoAXCo"><strong>Even if you’re the President of the United States?</strong></p>
<p id="vNxIHJ">Even if you’re the President of the United States. Or they might say that you are allowed to have different classes and types of things, but you have to be consistent about what classes people are in, and you have to tell us what it means to be put into this class. I mean, so one of the things that I wrote about with some of my research is at some point, they used to define public figures by the number of Google hits you had or the number of times you showed up in Google News. </p>
<p id="QZBkkF">They would use Google to determine whether or not someone was a public figure or a combination of that and how many people followed you on the platform. But these are standards that...they changed all the time. I have no idea where that standard is now, because we’ve had no transparency into how it changed or where it’s gotten into. So I don’t know. I’m excited for this conversation to have gotten to such a sophisticated place finally, after the last 10 years of nonsense, and yeah, I’m really looking forward to it.</p>
<p id="iUbW3o"><strong>There’s just a part of this where Facebook gets to pretend it’s the most important thing in the world all the time. And it’s created this board. And here we are talking about it as though it’s a supreme court.</strong></p>
<p id="nmjUj6"><strong>And right next door is Twitter. And they’re like, “Yeah, we’re just banning the guy. He’s gone. We’re not telling you if he’s ever coming back. Maybe he’ll never come back. You’re just never going to know.” And there’s no process by which Trump or any of his team can appeal that decision because Twitter is a private company, it’s their platform. They can do what they want. </strong></p>
<p id="R1Sbck"><strong>Facebook is trying to create this other thing that provides moral, legal, spiritual justification for a snap decision. I just can’t tell if that is correct, or whether it’s fundamentally distracting, or whether everyone should have a giant oversight board.</strong></p>
<p id="OFjVOF">Yeah. I mean, I think that all of those things are the things to be thinking about. I think that that’s all I’ve been thinking about for the last two years. But I’ve been by myself.</p>
<p id="YfNoW8"><strong>That’s why I wanted to talk to you.</strong></p>
<p id="TH26G6">So this is so much nicer than just sitting in my apartment, staring at my dog being like, “Why won’t you tell me what to do about the Facebook Oversight Board?”</p>
<p id="gKMOfb">So I think that that’s completely correct. So the way that I think about this is that Facebook has basically chosen a path of governance. They are in — and so is Twitter — an intractable kind of situation in which they are forced to make these terrible content moderation decisions that govern and have huge public ramifications and that compromise human rights, like freedom of expression and safety.</p>
<p id="WdegtH">And at the same time, they’re privately held companies. And they’re privately held companies that operate transnationally and in the exchange of information. And so they are basically, they are a pretty big deal. They’re pretty much outside, in strength and power, outside the ability of any one country to shut them down everywhere. Not even the United States could shut down Facebook or Twitter everywhere. They could shut it down in the United States briefly if they really wanted to. But that’s about it.</p>
<p id="LfzNHa">And so I think that, you have to galaxy-brain yourself a little bit and make yourself go to a new place of, what is the world going to look like if entities like this exist? And they’re governing public rights? And we need to figure out a way to democratize or hold accountable private companies governing public rights, especially when there’s public rights like freedom of expression, or rights that you have traditionally excepted from government control. Because governments are traditionally bad at telling us what to do with our speech, and dangerous when they tell us what to do with our speech. So it’s hard to make government the solution to this either.</p>
<div class="c-float-right"><aside id="RjlcYh"><q>Oversight boards could become mandated by the government</q></aside></div>
<p id="yUxAG5">And so I think that Facebook chose a governance path with the Oversight Board. And I think that they hoped that they would be shoving off these substantive decisions. What we saw yesterday was that that didn’t work out quite the way that they thought, or at least it isn’t so far.</p>
<p id="TYfIe1">I mean, there’s a couple of things that could happen out of this. The Oversight Board could be a total distraction. We never get anywhere with it. It gets disbanded in five years or whatever. But at least it was a pretty noble experiment and gave us a new valence or way of thinking about how to solve some of these problems.</p>
<p id="udi8bc">The other thing is that it could take hold in the idea of people being entitled to boards like this, or [that] being able to avail themselves of boards like this becomes something that is either mandated and regulated by governments — right now Canada’s contemplating mandating the creation of oversight boards within their country for these speech platforms — or it’s something that the public simply demands of these speech platforms. And they have to put them in place themselves, and Twitter gets forced into it because it becomes the next wave of how we deal with platforms.</p>
<p id="osAhED">I have no idea. I think about this all the time. But I think that, at least for now, it looks like the Oversight Board is pretty serious. It really could have been people taking their checks and rubber-stamping Facebook’s decisions. And it could have been nothing. But a 40-page decision that cites international human rights law and outs Facebook for not answering questions that were posed to it after it created this board to begin with. I think that this is a pretty serious — Well, right now, it looks like a pretty serious group and decision.</p>
<p id="IyDaiY"><strong>So the board submits a bunch of questions to Facebook as part of its Trump decision-making process. Facebook just says, “We’re not going to answer seven of your questions.” Is Facebook allowed to just not answer the board’s questions?</strong></p>
<p id="UD1wK7">See, I love this. This is like, people and my students are being like, “Is this legal? Can they do this?” And I’m like, “Anything is legal or not legal until someone tells you not to do it.” Can they do this? Well, they just did. And I don’t know what we do to stop them. I mean, what we do to stop them is the board tells them they can.</p>
<p id="WaLLJ9">And the board did that as much as they could, and they made it public, and it’s not been well-received that they didn’t answer those questions. And I think that there is probably definitely a number of people at Facebook right now that are panicked over how to move forward with more requests from the board in the future. But If you think about it from the perspective of, if a government was called before a court to answer questions and the government said, “I’m really sorry, court, we can’t tell you.” It just wouldn’t fly. You’d be in contempt of court. That’s the end of that. </p>
<p id="75ict4">I think that the interesting thing here is that it ends up being a real question of legal realism and public pressure and reputation for the company, like how bad it’s going to look if they spent $130 million in two years and 20 brilliant people’s time to do this, and then they don’t pay any attention to it. </p>
<p id="gUatp9"><strong>One of the things that strikes me as you describe that process is, the United States Supreme Court likes to say that it makes very narrow decisions, but it actually has sweeping authority over American public life. Should our schools be segregated or not? The Supreme Court said not. And they kind of make these decisions that have sweeping impact over our lives. And they actually kind of restructure society. </strong></p>
<p id="0QJjog"><strong>The board’s power here is limited to, “Well, you took something down, but you should put it back up.” And it seemed like in this decision, they want the additional power to say, “How does your algorithm work? What do you see your algorithm promoting or disincentivizing or otherwise modifying in the conversations had on Facebook? And how does your business model plug into that algorithm and how do you make decisions about it?” And they just don’t have that power, and it seems like they really want it.</strong></p>
<p id="4PGT1n">Completely. I also got that out of the opinion. I was in the House of Lords testifying about the Oversight Board with Alan Rusbridger, who’s on the board, former editor-in-chief of <em>The Guardian</em>. He basically said in his House of Lords testimony was that they were coming after the algorithm. And I was like, “That’s interesting. That wasn’t in the charter.” And so it was kind of foreshadowed, but I saw that in the opinion as well and I think that it’s really interesting, and I think that it is absolutely the right question because as Jack Balkin says, it’s the crown jewels of how all of this works and what the real power source of Facebook is. </p>
<p id="eXT9DC">I know for a fact, because I’ve read the founding documents so many times, that it is not contemplated at all that they’ll have any type of visibility into that, but I’ve always argued that that doesn’t mean anything. Just for the same reason you’re talking about it not being legal, there’s no reason that they can’t use their public pressure and authority and sway, which is really all that it is, to start asking these hard questions. And I think this is pretty soon to do it, but I think that it’s great that they’re going in that direction.</p>
<p id="MhKPq9"><strong>That leads me into the connection between, maybe five years from now every company will want an oversight board, or governments will demand that you have such a contraption connected to your company. </strong></p>
<p id="1T0qtU"><strong>But if your expertise and your precedent is all about Facebook’s algorithm, then how on Earth can you connect that to TikTok or connect that to YouTube, which have wildly different business models, wildly different algorithmic inputs and outputs? These are different products. They have different formats. They have different business pressures. </strong></p>
<p id="mcbLxW">Oh, you don’t. And I would actually say that that would be the worst possible outcome is to have one oversight board.</p>
<p id="xgwfJD"><strong>Well, I think this one kind of wants to be the one oversight board. They don’t even call themselves the Facebook Oversight Board. They’re just the Oversight Board.</strong></p>
<p id="BeQjoV">That’s true. I thought that that was weird. And honestly, you want to know why I think that they did that? I think that they all are so...the name Facebook is so toxic that I think that they don’t want to be associated with it by name. And so this is something I read about in the <em>Yale Law Journal </em>article that I went into, which is the different ways that this could play out. And one of the ways is that basically, the trust corporation that I’ve mentioned before, that Twitter dumps $130 million into that and forms their own oversight board to apply Twitter’s terms of service and Twitter’s community standards to whatever it is that Twitter wants to set those at.</p>
<p id="H9mmqv">Or, Twitter makes its own, which is just as easy, I think. Twitter makes its own trust and its own oversight board and endows that and does their own thing. </p>
<p id="w1H0Ai">And finally, the last thing is I think it would be terrible for freedom of expression globally if we started to have one set of merged standards that came together, that were all the same industry standard and that you couldn’t have nudity on one platform and no nudity on another platform, or something like that, if that’s what you decided. I think the differentiation is key to preserving freedom of expression. But I think that you’re exactly right. That’s one of the things that was specifically contemplated by Zuckerberg when he started to create these documents.</p>
<p id="I4cnhn"><strong>Right. I think he said, “Well, maybe someday, other companies will use our board.”</strong></p>
<p id="DAWt9t">He literally made the documents so that you could control-F, replace all, Facebook for Twitter. They’re really meant to be usable breakouts for other companies. </p>
<p id="i4ZHQ9"><strong>I mostly agree with you that it would be bad to have one weird public, quasi-private entity controlling all speech in America. It just seems bad on its face. On the flip side, there’s just an enormous amount of instability in people’s expectations of what they can do on services. The First Amendment means that it’s a free-for-all, which is good. The government can’t make speech regulations. </strong></p>
<p id="hbVvBH"><strong>But the idea that Twitter will take something down and Facebook won’t, and YouTube will demonetize a creator for doing pranks that are too dangerous, and TikTok — people accuse TikTok, literally the algorithm of TikTok, of being racist all the time. I hear from the audience all the time that “I don’t know what’s going to happen. </strong></p>
<p id="gplVuk"><strong>Where are the rules these platforms have to abide by from a baseline?” And I think that’s how you get to this very popular political posturing that we should just impose the First Amendment, and they’ve got to do whatever the First Amendment says, which is somewhat nonsensical. </strong></p>
<p id="HCXZD7">It’s not somewhat. It is literally nonsense, gobbledygook. It doesn’t make sense. </p>
<p id="ehJjd9"><strong>But I’m very sympathetic to where that comes from, that you’re going to go seek out some other authority that has this spiritual place in American life, and then everyone has to just do that. </strong></p>
<p id="dqO40s"><strong>Okay. I understand the impulse, but I don’t know how to square it with, these are different companies with different roles, different algorithms. And yeah, if Twitter wants to be a little looser with its nudity standards than Facebook, that is actually a good thing for speech in America.</strong></p>
<p id="FU7qPy">I understand the impulse. I’m going to be really mean about people for a second. I understand the impulse to stop, to turn off your brain and take the easiest possible solution that gives you absolutely meaningless results and won’t have any type of procedural fairness over time. Sure. That seems great. We did that with newsworthiness. Newsworthiness is a circularly defined concept that people rely on all the time and it actually means nothing. And it’s time we finally started talking about that. And just because the Supreme Court uses the language and circularly defines it still doesn’t mean that it’s not a problem philosophically to rely on that for a standard to police people’s speech on.</p>
<p id="o1HSsW">I really do understand the notion that people want there to be some answer out there that is going to solve this problem, but here’s the thing. You just were talking about this in the US and the First Amendment. Facebook’s global user base is 7 percent in the US; mostly it’s everywhere else. This isn’t even other people’s standards. Facebook talks about itself as a community. It’s not a community. It is a couple billion communities all overlapping on top of each other, that have almost that necessarily binds them together. </p>
<p id="XhIM97">A community is defined by a group of individuals that have a shared sense of norms and values and responsibilities. And there’s no global community that can even agree on whether we should allow female breasts online, let alone whether or not to allow when a Mexican cartel has a beheading, whether or not to let someone put that on a platform or whether it’s too violent or it’s gore, or whether we should do something in between.</p>
<p id="HUi4DA">This is one of the other things that I’m excited about about this decision is because I think it starts to go to a place that is so much more useful and rigorous than how we’ve been having this conversation for the last 10, 15 years, which is that it is time to stop letting people make these, “Oh, he’s a public figure. Oh, he’s a political figure. Oh, he’s newsworthy,” types of arguments and stop there. It’s time to get to the next level and dig deeper and figure out what it is we value and mean by that. And to your point about all this stuff about TikTok being racist, Twitter making arbitrary decisions, all of this stuff. Those have grounded, intuitive roots in procedural justice and the rule of law that we can start to tie some of these things back to. And if we could start to have procedures around some of this stuff, then once we apply the substantive rules, they won’t seem so arbitrary and capricious and these companies won’t seem so unaccountable.</p>
<p id="cUtaRY"><strong>What’s interesting about that is we keep coming back to the laws and courts, which are fundamentally governmental functions and powers. At least in this country, there’s just not a way to have a speech court like that. So these all have to be corporate powers and enforcement mechanisms. </strong></p>
<p id="QuiatE"><strong>At least here in America in 2021, I cannot see everyone coming together and agreeing that this corporation, this LLC, has the power over speech on one of the largest platforms, and that its decisions are going to carry the psychic weight of a Supreme Court decision.</strong></p>
<p id="6HDVAk">Well, to your point, pretty much the US courts have passed the buck on this all the time. They don’t make decisions on the substantive nature of viewpoint discrimination. They just say, “There can or can not be viewpoint discrimination, and this is how we’re going to determine this.” I think that what you’re going to see is that Facebook’s going to still get to substantively decide what its policies are, but they’re just going to have to be fair and consistent and proportionate in how they enforce them. And right now, that is the biggest hurdle, that people who have worked around content moderation are the most upset about; it’s not that Trump comes up or comes down when he incites violence or lauds a dangerous org. It’s that there is a different rule for you and for me, and for Trump and for Alex Jones, and that we don’t know what any of those decisions are, any of those rules are.</p>
<p id="7aCznF">People are constantly having unfair outcomes. I think it was an 80 percent error rate on content moderation decisions. I’m just like,”That’s nuts.” Can we just work on getting that lower for a while, never mind keeping Trump down? That’s a lot of people that are censored. At the end of the day, this is really about just establishing some procedures. The substantive decisions, you’re right, everyone’s going to fight about them. No one’s going to be happy about them. There’s lots of laws people don’t agree with now, too, but they feel protected by the fact that there’s transparency and accountability of how they’re enforced. Well, kind of, depending on plenty of other systemic things, but that’s kind of something that I think that we can get into once we have this baseline.</p>
<p id="DOZ203"><strong>You mentioned the error rate of moderation decisions. Connect this spectrum for me. We’ve done a lot of coverage of individual moderators at Facebook and their working conditions and how they feel, and the fact that they have fundamentally bad jobs and often get PTSD afterwards. </strong></p>
<p id="jBYmpx"><strong>How should a contractor working in a Facebook moderation shop feel about the Oversight Board? What is the relationship that they should have? And what is the relationship they have now?</strong></p>
<p id="07kC0v">Oh, I think they should be very excited about this. And in fact, one of the most interesting series of calls I got yesterday, or a text that I got yesterday from people that were inside the company, inside Facebook, were from people, as I would call it, in the factory floor or in the policy shop, that were very happy because they had agitated for these types of changes for a long time and felt like this gave them the clout and authority that they needed to put forward this rigorous, new agenda and not have a series of trying to rework the same terrible, ad hoc rules. </p>
<p id="OWKtA7">And so I think that that’s going to filter down to content moderators and their job being easier. I will say that I think that it continues to be something that we need to talk about and the fact that we are outsourcing this labor in this way and that we’re using individuals to cleanse things. We still talk about it like there is this...you talk about the algorithm — either from data that people are generating from even being on the site and where their eyeballs are going, to people making the content moderation decisions — I think that probably the algorithm is less sophisticated than we think.</p>
<p id="Q8LDcA"><strong>Inside of Facebook, one thing that we’ve heard a lot about is the content moderation shop is connected to their political operation shop; that the lobbyists of Facebook are the people who write the rules for speech on Facebook, and that is deeply problematic. </strong></p>
<p id="UWARwZ"><strong>That’s gestured at in this opinion, but they’ve now kicked it back to that same shop, which has faced any number of controversies over the years. Is that something that Facebook needs to change to make all of this more credible?</strong></p>
<p id="yrayNB">I have heard that they’re starting to. I heard this through other people who have heard this, so this is getting deep into kind of hearsay and just kind of rumor mill inside Silicon Valley. But I think that they are definitely wanting to devolve product and policy more distinctly. I think that that’s been happening for a while, and I think the Oversight Board is a huge part of that. </p>
<p id="AWb8Zr">But I think that also, they are trying to get away from the idea that Joel Kaplan is in charge of so much and doing so much and trying to put more onto Nick Clegg. I think that the <a href="https://www.nytimes.com/2021/05/05/technology/facebook-trump-nick-clegg.html"><em>New York Times</em> article that came out today</a> is kind of part of that. I think that there is a desire to kind of set Nick up more for being a policy head. I mean, I think that’s maybe it’s too little, too late, but I have no idea.</p>
<p id="5MD63k"><strong>So we’re looking at this whole sweep of the Oversight Board being created, this big decision being referred to it, it asserting itself in saying, “No, you actually have to make a policy,” kicking it back to Facebook. In six months, they’ll send it back to the Oversight Board. What should regular Facebook users be looking for next from this process?</strong></p>
<p id="hIsO13">One of the things that’s been lost in all of the nonsense around Trump, and honestly, I know that people are like, “The Oversight Board is a distraction.” I feel like Trump is a distraction. I mean, for always and for all time, he has been a distraction from so much, but also from [Indian Prime Minister Narendra] Modi and from [Brazilian President Jair] Bolsonaro and all of the other leaders that are still in power that are threatening, and still on Facebook. I think that this is just one moment. So I think the next thing that users can expect is that whatever happens coming out of this next six months is going to have a huge impact on other types of world leaders.</p>
<p id="elqqOb">The other thing I was going to say is that one of the things that’s been lost in all of the emphasis on the Trump suspension is that in the last couple of weeks, Facebook actually had implemented something that they had promised to do eventually, but we never knew how soon or when, which was to start putting their decisions to keep up content that had been flagged by other users into the jurisdiction of the board on appeal. So this means that if I find something that you said offensive and I flag it to Facebook as being lauding dangerous organizations or inciting violence, and they say, “No, it’s fine. We decided to leave it up,” I can now appeal that decision.</p>
<p id="Tj2uSN">I think that that’s a huge deal, because it puts the board into both the role of being watchers of the censors and now being the censors themselves, basically being like, “No, that speech is too harmful. It has to come down.” I think that that’s actually going to be a really weird thing for a lot of these people to do, because I think a lot of these people are used to being like, “No, that has to go back up for the sake of freedom of expression.” I think it’s going to be a lot harder to take down certain people’s speech when it’s harmful.</p>
<p id="8dlhTf"><strong>Yeah. I think you actually see that in the Trump decision where, as they keep referencing the minority, they keep saying, “The minority would have gone farther.” That balance to me seems incredibly fascinating. </strong></p>
<p id="SLjRRO"><strong>Kate, I suspect we’re going to have you back on the show a lot as the Facebook Oversight Board continues its metamorphosis into something credible. Thank you so much for being on the show.</strong></p>
<p id="xhf57w">Thank you so much for having me. Well, it was really fun.</p>
<aside id="xUI5Hy"><div class="c-action-box">
  <div class="c-action-box__meta">
    <p><strong><span>Decoder with Nilay Patel</span></strong></p>
    A new podcast from The Verge about big ideas and other problems.
  </div>
  <div class="c-action-box__button">
    <a data-analytics-link="actionbox" href="https://podcasts.apple.com/us/podcast/decoder-with-nilay-patel/id1011668648?i=1000496212371">Subscribe now!</a>
  </div>
</div>
</aside><p id="2K8cgp"></p>
<p id="6LeiFb"></p>
<p id="x4VlSg"></p>
  
</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1620738064_9610_40509" data-cdata='{"svg_hr_illustration":""}'>
  
</div>







  </main>
  <div class="l-segment ad__athena_internal">
  </div>

</div>

<div class="c-recirc-module">
  <div class="c-recirc-module__wrapper">
    
      <div class="c-recirc-module__block">
        <a href= "https://www.theverge.com/22412046/hopsital-infrastructure-health-care-system-pandemic-coordination-covid" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.theverge.com/policy">Policy</a>
            
            
          </span>
        
        <h3>Getting hospitals ready for the next pandemic</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.theverge.com/22403523/ios-14-5-tracking-consent-app-transparency-how-to" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.theverge.com/apple">Apple</a>
            
            
          </span>
        
        <h3>How to use iOS 14.5’s new app tracking blocker</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.theverge.com/2021/5/10/22428899/apple-suppliers-china-uyghur-forced-labor-report" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.theverge.com/apple">Apple</a>
            
            
          </span>
        
        <h3>Apple suppliers linked to Uyghur forced labor in new report</h3>
      </div>
    
  </div>
  
    <a class="c-recirc-module__view-more" href="https://www.theverge.com/policy">View all stories in Policy</a>
  
</div>


  <div class="l-wrapper outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.theverge.com/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview" data-widget-id="AR_11" data-ob-template="TheVerge_1" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
      


    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>



    <footer class="c-footer" role="contentinfo" data-cid="site/global_footer-1620740230_4533_331183" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg fill="#fff" xmlns="http://www.w3.org/2000/svg" viewbox="0 291.4 1280 217.2"><path d="M0 292.1v58.1h39.7v153.2h67.1V292.1M220.1 372.4h-31.4v-22.3h15.8v-58h-82.8v211.3h67v-79.9h31.4v79.9h67.2V292.1h-67.2M302 503.4h124.3v-58.2h-60.2v-24.6h38.3v-48.2h-38.3v-22.2h60.2v-58.1H302M954.8 363.6c0-45.6-33.7-71.5-81.5-71.5h-74.7v211.2h67.1v-54.1l38.4 54.1h75.7l-54.4-81c19.6-10.7 29.4-30.2 29.4-58.7M865.5 387v-39.3c9.3 0 20.7 2.8 24.1 13 .3.9.5 1.9.8 2.9 0 .1 0 .3.1.4.1 1 .3 2.2.3 3.4 0 15.7-14.3 19.6-25.3 19.6M559.2 420.8h-.6l-4.8-17.4-15-53.1h26.4l17.4-58.2h-134l76.8 211.2h68.8l8.3-22.6s36.8-99.8 56.9-154.2v176.8h124.3v-58.2h-60.2v-24.6h38.2v-48.1h-38.2v-22.2h60.2V292H598l-38.8 128.8zM1280 350.3v-58.1h-124.3v211.2H1280v-58.2h-60.3v-24.6h38.3v-48h-38.3v-22.3"></path><path d="M1142.8 459.1V373H1048v48h35.3v17.1c-2.7 2.4-8.5 3.7-14.5 3.7-24.6 0-42.8-19.4-42.8-43.1s17.7-44.7 42.3-44.7c14.9 0 50.2.1 50.2.1v-62.6h-16.1c-30 0-59.9-2.4-87.4 11.8-21.7 11.2-38.9 30.2-48 52.8-5.3 13.3-8 27.7-8 42 0 59.9 47 110.4 107.9 110.4 30.2 0 59.7-11.3 75.8-25.4.1-14.6.1-16.8.1-24"></path></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do Not Sell My Personal Info</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/licensing">Licensing FAQ</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact-the-verge">Contact</a></li>
        
          <li><a rel="nofollow" href="https://www.theverge.com/a/tip-us-secure-contact-email">Tip Us</a></li>
        
          <li><a rel="nofollow" href="/community-guidelines">Community Guidelines</a></li>
        
          <li><a rel="nofollow" href="/about-the-verge">About</a></li>
        
          <li><a rel="nofollow" href="/ethics-statement">Ethics Statement</a></li>
        
      </ul>

      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      © 2021 <a rel="nofollow" href="https://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1620738065_8922_40511" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 291.4 1280 217.2"><path d="M0 292.1v58.1h39.7v153.2h67.1V292.1M220.1 372.4h-31.4v-22.3h15.8v-58h-82.8v211.3h67v-79.9h31.4v79.9h67.2V292.1h-67.2M302 503.4h124.3v-58.2h-60.2v-24.6h38.3v-48.2h-38.3v-22.2h60.2v-58.1H302M954.8 363.6c0-45.6-33.7-71.5-81.5-71.5h-74.7v211.2h67.1v-54.1l38.4 54.1h75.7l-54.4-81c19.6-10.7 29.4-30.2 29.4-58.7M865.5 387v-39.3c9.3 0 20.7 2.8 24.1 13 .3.9.5 1.9.8 2.9 0 .1 0 .3.1.4.1 1 .3 2.2.3 3.4 0 15.7-14.3 19.6-25.3 19.6M559.2 420.8h-.6l-4.8-17.4-15-53.1h26.4l17.4-58.2h-134l76.8 211.2h68.8l8.3-22.6s36.8-99.8 56.9-154.2v176.8h124.3v-58.2h-60.2v-24.6h38.2v-48.1h-38.2v-22.2h60.2V292H598l-38.8 128.8zM1280 350.3v-58.1h-124.3v211.2H1280v-58.2h-60.3v-24.6h38.3v-48h-38.3v-22.3"></path><path d="M1142.8 459.1V373H1048v48h35.3v17.1c-2.7 2.4-8.5 3.7-14.5 3.7-24.6 0-42.8-19.4-42.8-43.1s17.7-44.7 42.3-44.7c14.9 0 50.2.1 50.2.1v-62.6h-16.1c-30 0-59.9-2.4-87.4 11.8-21.7 11.2-38.9 30.2-48 52.8-5.3 13.3-8 27.7-8 42 0 59.9 47 110.4 107.9 110.4 30.2 0 59.7-11.3 75.8-25.4.1-14.6.1-16.8.1-24"></path></svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--3gut60mz" data-cid="site/social_buttons_list-1620738065_1418_40510" data-cdata='{"entry_id":22192809,"services":["twitter","facebook"],"base_url":"https://www.theverge.com/22428768/facebook-oversight-board-trump-ban-kate-klonick-interview"}'>
  <h2 class="sr-only" id="heading-label--3gut60mz">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview&amp;text=Facebook%E2%80%99s+Oversight+Board+has+upheld+Trump%E2%80%99s+ban+%E2%80%94+what%E2%80%99s+next%3F&amp;url=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview&amp;via=Verge" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Facebook%E2%80%99s+Oversight+Board+has+upheld+Trump%E2%80%99s+ban+%E2%80%94+what%E2%80%99s+next%3F&amp;u=https%3A%2F%2Fwww.theverge.com%2F22428768%2Ffacebook-oversight-board-trump-ban-kate-klonick-interview" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/js/chorus-36c2346daee92e124d59.js" async="async" data-privacy-no-concern="true" integrity="sha256-m5JDrWjME5jPeojFjo1J/lrZN05ySGGKsw7Uvz/Z35I= sha384-TfCt6k9P9sjiNUpQ7qTAjoY8IQboo/gKIv/7cm9eH34bGceoi7WeWyvC3otvJfjv" crossorigin="anonymous"></script>
  

      <div id="amzn-assoc-ad-c86ecff2-0781-48c9-a698-200b0643c35a"></div><script defer src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=c86ecff2-0781-48c9-a698-200b0643c35a"></script>

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/theverge.com/p.js" defer></script>

    
    
    <!--[if !IE]> -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>
<!-- <![endif]-->

    
</body></html>


<script type="text/javascript">
  window.onload = function() {
    var links = document.querySelector('.c-entry-content').querySelectorAll('p [has-subtag="true"], li [has-subtag="true"], div [has-subtag="true"]');
    links.forEach(link => {
      var subtagData = link.getAttribute('data-cdata');
      if (subtagData) {
        window.Subtags(link, JSON.parse(subtagData));
      }
    });
  }
</script>
